<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="ponsel, kamera,,Kuismilioner.com,&,Kofipon,Maksimalkan,Fitur,Kamera,Ponsel,Platform,kuis,digital,Kuismilioner.com,menggandeng,Komunitas,Fotografi,Ponsel,mendorong,pemanfaatan,fasilitas,kamera,gadget,secara,maksimal"> <meta name="description" content="Platform kuis digital Kuismilioner.com menggandeng Komunitas Fotografi Ponsel mendorong pemanfaatan fasilitas kamera gadget secara maksimal"> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Kuismilioner.com & Kofipon Maksimalkan Fitur Kamera Ponsel</title> <meta property="fb:app_id" content="735125016503599"/> <meta property="fb:pages" content="316323706189" /> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/gadget/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://gadget.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel' /><meta property='og:type' content='article' /><meta property='og:title' content='Kuismilioner.com & Kofipon Maksimalkan Fitur Kamera Ponsel | gadget - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2018/03/26/754286/130722_smartphone huaweiok.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='Platform kuis digital Kuismilioner.com menggandeng Komunitas Fotografi Ponsel mendorong pemanfaatan fasilitas kamera gadget secara maksimal' /> <script src="http://gadget.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-gadget" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://gadget.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li class="active"><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li ><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li ><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/"><div class="custom-logo logo-gadget"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://gadget.bisnis.com"> <span itemprop="name">Gadget</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://gadget.bisnis.com/smartphone"> <span itemprop="name">Smartphone</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Kuismilioner.com & Kofipon Maksimalkan Fitur Kamera Ponsel</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Maret</div> <div class="date"> 26</div> <div class="year"><span>/</span> 2018</div> <div class="time"> 14:25 WIB</div> </div> <div class="author">Oleh : <span>Ema Sukarelawanto</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Kuismilioner.com & Kofipon Maksimalkan Fitur Kamera Ponsel http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel')+'$title='+encodeURIComponent('Kuismilioner.com & Kofipon Maksimalkan Fitur Kamera Ponsel'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2018/03/26/754286/130722_smartphone huaweiok.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754286/130722_smartphone huaweiok.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description"></figcaption> </figure> </div><p><strong>Bisnis.com</strong>, DENPASAR--Platform kuis digital Kuismilioner.com menggandeng Komunitas Fotografi Ponsel mendorong pemanfaatan fasilitas kamera gadget secara maksimal.</p><p>Komunitas Fotografi Ponsel atau Kofipon akhir pekan kemarin menggelar kopi darat (kopdar) sesama anggota dan menyelenggarakan lomba foto ponsel untuk memaksimalkan fitur kamera pada gadget.<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://industri.bisnis.com/read/20180325/45/753886/menanti-masterplan-toba-borobudur-mandalika" title="Menanti Masterplan Toba, Borobudur, dan Mandalika" target="_blank">Menanti Masterplan Toba, Borobudur, dan Mandalika</a> </li><li> <a href="http://industri.bisnis.com/read/20180323/45/753521/pupr-serahkan-toilet-rp33-miliar-untuk-geopark-toba" title="Toilet Rp3,3 Miliar Hadir di Geopark Toba" target="_blank">Toilet Rp3,3 Miliar Hadir di Geopark Toba</a> </li><li> <a href="http://kabar24.bisnis.com/read/20180326/15/754229/jokowi-geram-dibilang-ngibul" title="Jokowi Geram Dibilang Ngibul" target="_blank">Jokowi Geram Dibilang Ngibul</a> </li></ul> </div><p>Founder dan CEO Kuismilioner.com Albert Sulistio mengatakan senang bisa memfasilitasi kegiatan ini sambil mengedukasi pengguna ponsel untuk memanfaatkan fitur kamera semaksimal mungkin.</p><p>&ldquo;Hasil karya fotografi ponsel juga bisa memberikan hasil yang baik. Pengetahuan dan keterampilan si pengguna ikut menentukan hasilnya,&rdquo; katanya dalam keterangan resmi, Senin (26/3/2018).</p><p>Kamera ponsel dikatakan bisa memberikan hasil karya fotografi yang baik dan secara visual tak kalah dengan DSLR maupun mirrorless.</p><p>Menurut Albert kegiatan ini sekaligus memperkenalkan platfrom lomba foto online yang ada di kuismilioner.com kepada khalayak luas.</p><p>Kuismilioner.com merupakan penyedia platform kuis &amp; kontes online yang tergolong baru di Indonesia.</p><p>Kuismilioner.com yang berhasil meraup puluhan ribu member sejak diluncurkan 5 bulan silam memang berkomitmen untuk menggandeng berbagai komunitas potensial di Indonesia.</p><p>Konanda, Koordinator Kofipon Wilayah Jabodetabek mengatakan kolaborasi ini selain untuk mendorong kreativitas anggota juga menjadi semangat untuk trus berkarya dengan kamera ponsel.</p> <div class="tags"> Tag : <a href="">kamera,</a> <a href="">ponsel</a> <div class="editor">Editor : Rustam Agus</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://gadget.bisnis.com/read/20180326/280/754286/kuismilioner.com-kofipon-maksimalkan-fitur-kamera-ponsel" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20180325/280/754031/tahun-ini-ponsel-honor-bidik-pasar-indonesia" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/03/25/754031/honor-4c.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Tahun Ini, Ponsel Honor Bidik Pasar Indonesia </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20180217/447/739657/pengurangan-ponsel-ilegal-pabrikan-bakal-dorong-investasi" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/17/739657/dedisamsung170118-1.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> PENGURANGAN PONSEL ILEGAL : Pabrikan Bakal Dorong&#8230; </a> </div> <div class="col-sm-4"> <a href="http://industri.bisnis.com/read/20180216/257/739559/aturan-imei-diterapkan-produsen-ponsel-optimis-tumbuh-10" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/16/739559/airlangga_imei-rev.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Aturan IMEI Diterapkan, Produsen Ponsel Optimis Tumbuh&#8230; </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20180206/282/735087/harga-kamera-nikon-d850-dengan-kecepatan-7-fps" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/02/06/735087/zamnikon290118-1.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Harga Kamera Nikon D850 dengan Kecepatan 7 FPS </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20180130/280/731949/mau-jajal-ponsel-5g-tunggu-sampai-tahun-depan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/01/30/731949/5g-dua.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Mau Jajal Ponsel 5G? Tunggu Sampai Tahun Depan </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20180129/280/731438/teknologi-baterai-ponsel-terus-berevolusi-tingkatkan-daya-tahan" title=""> <img src="http://img.bisnis.com/thumb/posts/2018/01/29/731438/dual.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Teknologi Baterai Ponsel Terus Berevolusi Tingkatkan&#8230; </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel gadget posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://gadget.bisnis.com/read/20180326/279/754556/hati-hati-indonesia-rawan-malware-mobile" data-title="Hati-hati, Indonesia Rawan Malware Mobile"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180326/279/754556/hati-hati-indonesia-rawan-malware-mobile', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754556/trojan1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 14 hours ago</div> <h2><a href="http://gadget.bisnis.com/read/20180326/279/754556/hati-hati-indonesia-rawan-malware-mobile" title=""> Hati-hati, Indonesia Rawan Malware Mobile</a></h2> <div class="description"> Peningkatan aktivitas penambangan cryptocurrency di seluruh dunia dapat dipastikan akan semakin banyak modifikasi lanjutan dari malware mobile </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://gadget.bisnis.com/read/20180326/280/754199/smartphone-android-go-yang-diluncurkan-di-barcelona" data-title="Smartphone Android Go yang Diluncurkan di Barcelona"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180326/280/754199/smartphone-android-go-yang-diluncurkan-di-barcelona', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754199/tampilan-android-one-go-editionandroidcom.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 17 hours ago</div> <h2><a href="http://gadget.bisnis.com/read/20180326/280/754199/smartphone-android-go-yang-diluncurkan-di-barcelona" title=""> Smartphone Android Go yang Diluncurkan di Barcelona</a></h2> <div class="description"> Pada gelaran Mobile World Congress 2018 di Barcelona, Spanyol beberapa waktu lalu Google mengumumkan beberapa ponsel Android Oreo (Go Edition) yang akan segera rilis. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://gadget.bisnis.com/read/20180326/280/754349/vivo-v9-akan-diluncurkan-di-borobudur" data-title="Vivo V9 Akan Diluncurkan di Borobudur"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180326/280/754349/vivo-v9-akan-diluncurkan-di-borobudur', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754349/general-manager-for-brand-and-activation-vivo-indonesia-edi-kusuma-menyerahkan-bibit-pohon-kopi-kepada-manager-csr-pt-taman-wisata-candi-borobudur-prambanan-sebagai-simbol.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://gadget.bisnis.com/read/20180326/280/754349/vivo-v9-akan-diluncurkan-di-borobudur" title=""> Vivo V9 Akan Diluncurkan di Borobudur</a></h2> <div class="description"> Pemilihan Borobudur sebagai lokasi peluncuran Vivo V9 karena Vivo Indonesia ingin mengusung nuansa warisan budaya sebagai konsep acara launching-nya kali ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://gadget.bisnis.com/read/20180326/280/754342/v9-dinilai-meniru-iphone-x-vivo-bilang-sesuai-permintaan" data-title="V9 Dinilai Meniru iPhone X, Vivo Bilang Sesuai Permintaan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180326/280/754342/v9-dinilai-meniru-iphone-x-vivo-bilang-sesuai-permintaan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754342/ponsel-vivo-v9-vivocom.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 18 hours ago</div> <h2><a href="http://gadget.bisnis.com/read/20180326/280/754342/v9-dinilai-meniru-iphone-x-vivo-bilang-sesuai-permintaan" title=""> V9 Dinilai Meniru iPhone X, Vivo Bilang Sesuai Permintaan</a></h2> <div class="description"> Desain poni memang sedang menjadi tren di antara produsen ponsel pintar dan Vivo tentu tak ingin ketinggalan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://gadget.bisnis.com/read/20180326/282/754221/apple-siapkan-ipad-murah" data-title="Apple Siapkan iPad Murah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180326/282/754221/apple-siapkan-ipad-murah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754221/20170607ipad-pro-family-black.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/electronics" class="link-channel" title="Sub Kanal"> Electronics</a> <div class="time"> | 23 hours ago</div> <h2><a href="http://gadget.bisnis.com/read/20180326/282/754221/apple-siapkan-ipad-murah" title=""> Apple Siapkan iPad Murah</a></h2> <div class="description"> Apple selama ini lebih fokus pada pasar yang lebih besar dan produk dengan margin lebih tinggi. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 26 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://gadget.bisnis.com/read/20180326/279/754186/sistem-archangel-besutan-sydeco-bisa-identifikasi-virus-baru" data-title="Sistem Archangel Besutan Sydeco Bisa Identifikasi Virus Baru"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180326/279/754186/sistem-archangel-besutan-sydeco-bisa-identifikasi-virus-baru', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/26/754186/sydeco-foto-bersama.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 day ago</div> <h2><a href="http://gadget.bisnis.com/read/20180326/279/754186/sistem-archangel-besutan-sydeco-bisa-identifikasi-virus-baru" title=""> Sistem Archangel Besutan Sydeco Bisa Identifikasi Virus Baru</a></h2> <div class="description"> PT Sydeco membuat perangkat pengamanan data berbasis AI dan pembelajaran mesin. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 25 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://gadget.bisnis.com/read/20180325/280/754031/tahun-ini-ponsel-honor-bidik-pasar-indonesia" data-title="Tahun Ini, Ponsel Honor Bidik Pasar Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180325/280/754031/tahun-ini-ponsel-honor-bidik-pasar-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/25/754031/honor-4c.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 day ago</div> <h2><a href="http://gadget.bisnis.com/read/20180325/280/754031/tahun-ini-ponsel-honor-bidik-pasar-indonesia" title=""> Tahun Ini, Ponsel Honor Bidik Pasar Indonesia</a></h2> <div class="description"> Produsen ponsel pintar asal China Honor berencana membidik pasar ponsel Indonesia melalui tiga produk teranyarnya yaitu Honor View 10, Honor 9 Lite dan Honor 7X. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 23 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://gadget.bisnis.com/read/20180323/279/753460/toshiba-luncurkan-3-notebook-anyar-x-series" data-title="Toshiba Luncurkan 3 Notebook Anyar X-Series"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180323/279/753460/toshiba-luncurkan-3-notebook-anyar-x-series', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/23/753460/toshiba-toshibacojp-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 4 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20180323/279/753460/toshiba-luncurkan-3-notebook-anyar-x-series" title=""> Toshiba Luncurkan 3 Notebook Anyar X-Series</a></h2> <div class="description"> Toshiba Singapore Pte Ltd meluncurkan 3 notebook teranyarnya dari X-Series (Generasi E) yaitu Tecra X40-E, Portege X30-E, dan Portege X20W-E yang menawarkan performa tinggi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 22 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://gadget.bisnis.com/read/20180322/280/753054/sudah-coba-fitur-rute-sepeda-motor-google-maps" data-title="Sudah Coba Fitur Rute Sepeda Motor Google Maps?"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180322/280/753054/sudah-coba-fitur-rute-sepeda-motor-google-maps', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/22/753054/google-maps.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 4 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20180322/280/753054/sudah-coba-fitur-rute-sepeda-motor-google-maps" title=""> Sudah Coba Fitur Rute Sepeda Motor Google Maps?</a></h2> <div class="description"> Jika Anda memilih sepeda motor, Google Maps memberikan opsi rute yang berbeda dengan rute mobil. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://gadget.bisnis.com/read/20180321/282/752684/incar-hijabers-sharp-luncurkan-mesin-cuci-hijab-series" data-title="Incar Hijabers, Sharp Luncurkan Mesin Cuci Hijab Series"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180321/282/752684/incar-hijabers-sharp-luncurkan-mesin-cuci-hijab-series', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752684/sharp-reuters-toru-hanai.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/electronics" class="link-channel" title="Sub Kanal"> Electronics</a> <div class="time"> | 5 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20180321/282/752684/incar-hijabers-sharp-luncurkan-mesin-cuci-hijab-series" title=""> Incar Hijabers, Sharp Luncurkan Mesin Cuci Hijab Series</a></h2> <div class="description"> PT Sharp Electronics Indonesia memperkenalkan mesin cuci Hijab Series yang diklaim mampu melindungi hijab dari kerusakan karena proses pencucian. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://gadget.bisnis.com/read/20180321/280/752443/garmin-vivoactive-3-siap-bersaing-di-pasar-indonesia" data-title="Garmin Vivoactive 3 Siap Bersaing di Pasar Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180321/280/752443/garmin-vivoactive-3-siap-bersaing-di-pasar-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752443/jam7sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20180321/280/752443/garmin-vivoactive-3-siap-bersaing-di-pasar-indonesia" title=""> Garmin Vivoactive 3 Siap Bersaing di Pasar Indonesia</a></h2> <div class="description"> Produsen jam tangan pintar global Garmin kembali membawa produk teranyarnya Garmin Vivoactive 3 ke pasar Indonesia yang memiliki lebih banyak keunggulan dibandingkan jam&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 21 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://gadget.bisnis.com/read/20180321/280/752397/infinix-gandeng-pabrikasi-lokal-untuk-penuhi-tkdn" data-title="Infinix Gandeng Pabrikasi Lokal untuk Penuhi TKDN"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180321/280/752397/infinix-gandeng-pabrikasi-lokal-untuk-penuhi-tkdn', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/21/752397/insah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20180321/280/752397/infinix-gandeng-pabrikasi-lokal-untuk-penuhi-tkdn" title=""> Infinix Gandeng Pabrikasi Lokal untuk Penuhi TKDN</a></h2> <div class="description"> Produsen ponsel pintar asal Hong Kong Infinix menggandeng pabrikasi lokal PTAdi Reka Mandiri (ARM) untuk merakit ponsel Inifinix Hot S3 X573 dalam rangka memenuhi regulasi&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 20 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://gadget.bisnis.com/read/20180320/280/752198/infinix-rakit-smartphone-terbaru-hot-s3-x573-di-cikarang" data-title="Infinix Rakit Smartphone Terbaru Hot S3 X573 di Cikarang"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180320/280/752198/infinix-rakit-smartphone-terbaru-hot-s3-x573-di-cikarang', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/20/752198/infinix1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20180320/280/752198/infinix-rakit-smartphone-terbaru-hot-s3-x573-di-cikarang" title=""> Infinix Rakit Smartphone Terbaru Hot S3 X573 di Cikarang</a></h2> <div class="description"> Marcia Sun, Country Manager Infinix Mobility Indonesia melihat dengan tingginya penggunaan telepon genggam dan komunitas penggemar smartphone yang besar, Infinix melihat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 18 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://gadget.bisnis.com/read/20180318/280/751168/dolar-menguat-advan-masih-pertahankan-harga" data-title="Dolar Menguat, Advan Masih Pertahankan Harga"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180318/280/751168/dolar-menguat-advan-masih-pertahankan-harga', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/18/751168/230317-em-bisnis-5advan3.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20180318/280/751168/dolar-menguat-advan-masih-pertahankan-harga" title=""> Dolar Menguat, Advan Masih Pertahankan Harga</a></h2> <div class="description"> Advan masih bertahan dengan harga jual lama karena produk yang ada saat ini menggunakan bahan baku yang telah dibeli dengan kurs lama. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 17 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://gadget.bisnis.com/read/20180317/280/751068/infinix-hot-s3-ramaikan-pasar-ponsel-di-bawah-rp2-juta" data-title="Infinix Hot S3 Ramaikan Pasar Ponsel di Bawah Rp2 Juta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180317/280/751068/infinix-hot-s3-ramaikan-pasar-ponsel-di-bawah-rp2-juta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/17/751068/phone-1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20180317/280/751068/infinix-hot-s3-ramaikan-pasar-ponsel-di-bawah-rp2-juta" title=""> Infinix Hot S3 Ramaikan Pasar Ponsel di Bawah Rp2 Juta</a></h2> <div class="description"> Persaingan pabrikan asal China di kelas ponsel murah tampaknya makin ramai. Salah satu pemain yang naik daun adalah Infinix. Produsen ponsel yang berkantor di Hongkong ini&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 17 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://gadget.bisnis.com/read/20180317/279/751062/acer-aspire-24-tampil-cantik-dengan-spesifikasi-ciamik" data-title="Acer Aspire 24 Tampil Cantik dengan Spesifikasi Ciamik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180317/279/751062/acer-aspire-24-tampil-cantik-dengan-spesifikasi-ciamik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/17/751062/digital_acer-aspire-s243-copy.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20180317/279/751062/acer-aspire-24-tampil-cantik-dengan-spesifikasi-ciamik" title=""> Acer Aspire 24 Tampil Cantik dengan Spesifikasi Ciamik</a></h2> <div class="description"> Acer memperkenalkan seri terbaru desktop PC alias komputer meja Aspire 24, yang tidak hanya mengandalkan spesifikasi, tetapi tampil dengan desain yang artistik. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 16 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://gadget.bisnis.com/read/20180316/280/750846/pemilik-iphone-bisa-tukar-tambah-s9-dan-s9" data-title="Pemilik iPhone Bisa Tukar Tambah S9 dan S9+"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180316/280/750846/pemilik-iphone-bisa-tukar-tambah-s9-dan-s9', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/16/750846/dwisamsung090318-3.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20180316/280/750846/pemilik-iphone-bisa-tukar-tambah-s9-dan-s9" title=""> Pemilik iPhone Bisa Tukar Tambah S9 dan S9+</a></h2> <div class="description"> Dua ponsel premium Samsung teranyar, Samsung S9 dan S9+ mulai dijual hari ini. Tak hanya bisa membeli secara reguler, konsumen juga bisa mendapatkan S9 atau S9+ dengan tukar-tambah&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 16 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://gadget.bisnis.com/read/20180316/280/750717/samsung-gelar-trade-in-galaxy-s9-dan-galaxy-s9" data-title="Samsung Gelar ‘Trade-In’ Galaxy S9 dan Galaxy S9+"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180316/280/750717/samsung-gelar-trade-in-galaxy-s9-dan-galaxy-s9', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/16/750717/s9sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20180316/280/750717/samsung-gelar-trade-in-galaxy-s9-dan-galaxy-s9" title=""> Samsung Gelar ‘Trade-In’ Galaxy S9 dan Galaxy S9+</a></h2> <div class="description"> Produsen ponsel pintar global Samsung kembali menggelar program Trade-In atau tukar tambah ponsel lama pengguna dengan produk terbaru Samsung yaitu Galaxy S9 dan Galaxy S9+&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2018 <span> 15 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://gadget.bisnis.com/read/20180315/279/750204/berusaha-kekinian-dell-keluarkan-warna-baru" data-title="Berusaha Kekinian, Dell Keluarkan Warna Baru"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20180315/279/750204/berusaha-kekinian-dell-keluarkan-warna-baru', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2018/03/15/750204/dell-rose-gold.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20180315/279/750204/berusaha-kekinian-dell-keluarkan-warna-baru" title=""> Berusaha Kekinian, Dell Keluarkan Warna Baru</a></h2> <div class="description"> Dell baru saja memboyong 4 laptop komersialnya ke Indonesia yakni Dell Vostro 5370, Dell Vostro 5471, Dell Latitude 7390, dan Dell Latitude 5290. </div> </div> </li> <ul class="list-news channel gadget" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Wednesday 21 March 2018, 14:00 WIB</div> <table> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>11425</td><td>3.86%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>57</td><td>14%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KOPI</td><td>725</td><td>0.69%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BBMD</td><td>1500</td><td>-0.33%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KICI</td><td>200</td><td>8.11%</td> </tr> <tr > <td>&nbsp;</td><td>DPNS</td><td>362</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>WAPO</td><td>92</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>LMAS</td><td>62</td><td>-1.59%</td> </tr> <tr > <td>&nbsp;</td><td>ADRO</td><td>2070</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>BALI-W</td><td>1000</td><td>0%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754590/zamciputra260318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180326/754590/ciputra-raih-penghargaan-a-lifetime-recognition-for-best-developer-achievement-" class="type2" title=""> Ciputra Raih Penghargaan A Lifetime Recognition for Best Developer Achievement </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754416/terasering-260318-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180326/754416/lahan-pertanian-terasering-di-majalengka" title=""> Lahan Pertanian Terasering di Majalengka </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2018/03/26/754413/jodibsn260318-1.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20180326/754413/pemkot-kupang-jalin-kerja-sama-dengan-bsn" title=""> Pemkot Kupang Jalin Kerja Sama dengan BSN </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://gadget.bisnis.com/read/20180326/280/754342/v9-dinilai-meniru-iphone-x-vivo-bilang-sesuai-permintaan" title=""> V9 Dinilai Meniru iPhone X, Vivo Bilang Sesuai Permintaan</a> </li> <li> <a href="http://gadget.bisnis.com/read/20180326/282/754221/apple-siapkan-ipad-murah" title=""> Apple Siapkan iPad Murah</a> </li> <li> <a href="http://gadget.bisnis.com/read/20180326/280/754349/vivo-v9-akan-diluncurkan-di-borobudur" title=""> Vivo V9 Akan Diluncurkan di Borobudur</a> </li> <li> <a href="http://gadget.bisnis.com/read/20180326/280/754199/smartphone-android-go-yang-diluncurkan-di-barcelona" title=""> Smartphone Android Go yang Diluncurkan di Barcelona</a> </li> <li> <a href="http://gadget.bisnis.com/read/20180326/279/754556/hati-hati-indonesia-rawan-malware-mobile" title=""> Hati-hati, Indonesia Rawan Malware Mobile</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/625/TKI">#TKI</a> <a href="http://www.bisnis.com/topic/18862/Pilkada-Serentak">#Pilkada Serentak</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><img src="http://gadget.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2018 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/Rate-Card-2018.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://gadget.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2018 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0797</strong> seconds on i30</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>