<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="Vivo V5s Pure White, Vivo, smartphone, vivo v7 Plus,Vivo,V7+,Diluncurkan,,Ini,Bentuk,Keunggulan,PT,Vivo,Mobile,Indonesia,meluncuran,Vivo,V7+,dengan,menghadirkan,tiga,keunggulan,produk,untuk,memenuhi,kebutuhan,konsumen."> <meta name="description" content="PT Vivo Mobile Indonesia meluncuran Vivo V7+ dengan menghadirkan tiga keunggulan produk untuk memenuhi kebutuhan konsumen."> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://cdn.bisnis.com/" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Vivo V7+ Diluncurkan, Ini Bentuk Keunggulan</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="amphtml" href="http://m.bisnis.com/amp/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan"> <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bisnis.com/gadget/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan"> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/style.min.css"> <link rel="stylesheet" href="http://cdn.bisnis.com/bisnis/2016/css/theme.min.css"> <link rel="stylesheet" type="text/css" href="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://gadget.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <meta property='og:url' content='http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan' /><meta property='og:type' content='article' /><meta property='og:title' content='Vivo V7+ Diluncurkan, Ini Bentuk Keunggulan | gadget - Bisnis.com' /><meta property='og:image' content='http://img.bisnis.com/dynamic/posts/2017/10/29/704083/vivo-v7-plus-1.jpg?w=600' /><meta property='og:site_name' content='Bisnis.com' /><meta property='og:description' content='PT Vivo Mobile Indonesia meluncuran Vivo V7+ dengan menghadirkan tiga keunggulan produk untuk memenuhi kebutuhan konsumen.' /> <script src="http://gadget.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/MediumRectangle2-AP', [300, 250], 'div-gpt-ad-1496383491929-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/TopFrame', [1100, 50], 'div-gpt-ad-1496386181295-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard1', [728, 90], 'div-gpt-ad-1496383374552-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardArtikel', [728, 90], 'div-gpt-ad-1496384044260-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle3_Zona3', [300, 250], 'div-gpt-ad-1496729944874-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Rectangle4_Zona3', [300, 250], 'div-gpt-ad-1496730451639-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/Leaderboard_Home', [728, 90], 'div-gpt-ad-1496806862145-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/LeaderboardZona3', [728, 90], 'div-gpt-ad-1503996158971-0').addService(googletag.pubads()); googletag.defineSlot('/543654989/BisnisBottomBanner', [1100, 50], 'div-gpt-ad-1507107784027-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><!-- <iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe> --><!-- /543654989/TopFrame --><div id='div-gpt-ad-1496386181295-0' style='height:50px; width:auto;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496386181295-0'); });</script></div></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header style2"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper2"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store2"></a></li><!-- <li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> --> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis2"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group2"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-gadget" id="sticky4"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://gadget.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li class="active"><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li ><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li ><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/"><div class="custom-logo logo-gadget"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <!-- <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> --> <!-- /543654989/Leaderboard1 --> <div id='div-gpt-ad-1496383374552-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383374552-0'); }); </script> </div> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://www.bisnis.com"> <span itemprop="name">Home</span></a> <meta itemprop="position" content="1" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://gadget.bisnis.com"> <span itemprop="name">Gadget</span></a> <meta itemprop="position" content="2" /> </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a itemprop="item" href="http://gadget.bisnis.com/smartphone"> <span itemprop="name">Smartphone</span></a> <meta itemprop="position" content="3" /> </li> </ol> <div class="description"> <h1 class="title">Vivo V7+ Diluncurkan, Ini Bentuk Keunggulan</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> Oktober</div> <div class="date"> 29</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 16:33 WIB</div> </div> <div class="author">Oleh : <span>Newswire</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Vivo V7+ Diluncurkan, Ini Bentuk Keunggulan http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan')+'$title='+encodeURIComponent('Vivo V7+ Diluncurkan, Ini Bentuk Keunggulan'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/10/29/704083/vivo-v7-plus-1.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/10/29/704083/vivo-v7-plus-1.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Vivo V7 - PhoneWorld </figcaption> </figure> </div><p><strong>Bisnis.com,</strong> MAKASSAR -&nbsp; PT Vivo Mobile Indonesia meluncuran Vivo V7+ dengan menghadirkan tiga keunggulan produk untuk memenuhi kebutuhan konsumen.<br /><br /> "Peluncuran produk baru ini pada akhir pekan ini, sudah disosialisasikan serentak di 17 kota besar di Indonesia dengan mengandalkan tiga keunggulan produk," kata Brand Manager PT Vivo Mobile Indonesia Edy Kusuma di Makassar, Minggu (29/10/2017).<br /><br /> Tiga keunggulan produk terbaru Vivo yang diperkenalkan di Trans Studio Mall Makassar ini adalah FullViewTM Display dilengkapi dengan The World's 1st 24MP Clearer Selfie dan Face Access.<br /><br /> Sementara sebagai Product Ambassador dan Selfie Icon, Afgan hadir di Makassar untuk memperlihatkan lebih dekat dengan konsumen aplikasi penggunakan produk baru Vivo.<br /><br /> Menurut penyanyi papan atas Afgan, kolaborasi dengan Vivo melalui Perfect Moment Tour ini adalah salah satu hal yang dinantikan, karena selain bisa menyapa penggemar, juga dapat memperkenalkan Vivo V7+ yang selama ini telah membantu berkarir di belantika musik.<br /><br /> "Paling saya suka dari Vivo V7+ adalah fitur HiFi Technology-nya yang membuat momen mendengarkan musik menjadi lebih nikmat dengan kualitas audio yang sangat baik dan jelas," katanya.<br /><br /> Sementara itu, Edy mengatakan, pihaknya mengapresiasi para dealer dan distributor yang berperan penting dalam membantu perkembangan Vivo di pasar smartphone Indonesia, khususnya di Makassar yang merupakan gerbang Kawasan Timur Indonesia (KTI).<br /><br /> "Antusiasme masyarakat setelah Grand Launch untuk mencoba serta memiliki Vivo V7+ sangat positif, yang terlihat dari pre-order Vivo V7+ di 7 Official Online Store serta gerai resmi Vivo," katanya.<br /><br /> Hal tersebut, lanjut dia, merupakan pencapaian yang baik dan menjadi motivasi bagi Vivo untuk terus memberikan inovasi terbaik kedepannya.<br /><br /> Produk Vivo V7+ hadir di pasar Indonesia dalam dua pilihan warna, yaitu Black dan Gold dengan harga bandrol Rp4.699.000 yang dijual baik di gerai yang tersebar di seluruh wilayah Indonesia maupun melalui penjualan daring (on line).</p> <p>Sumber : ANTARA</p> <div class="tags"> Tag : <a href="">smartphone</a> <div class="editor">Editor : Martin Sihombing</div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> --> <!-- /543654989/LeaderboardArtikel --> <div id='div-gpt-ad-1496384044260-0' style='height:90px; width:728px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496384044260-0'); }); </script> </div> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20171025/280/703089/smartphone-4g-produksi-koperasi-indonesia" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/25/703089/ponsel-4g-produksi-digicoop.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Smartphone 4G Produksi Koperasi Indonesia </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20171023/280/702105/harga-smartphone-selfie-28-mp-keluaran-luna" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/23/702105/luna-28-mp.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Harga Smartphone Selfie 28 MP Keluaran Luna </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20171018/279/700737/prospek-bisnis-3-perangkat-ti-ini-masih-legit-tahun-depan" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/18/700737/gadget010.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Prospek Bisnis 3 Perangkat TI Ini Masih Legit Tahun&#8230; </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20171018/280/700665/smartphone-kamera-ganda-ini-harga-1-jutaan-cek-spesifikasinya-di-sini" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/18/700665/genpro_x_pro.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Smartphone Kamera Ganda Ini Harga 1 Jutaan, Cek Spesifikasinya&#8230; </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20171008/459/696753/digital-galaxy-note-8-andalan-yang-lama-hilang" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/08/696753/nhsamsung290917-5.jpeg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> DIGITAL : Galaxy Note 8: Andalan yang Lama Hilang </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20171005/282/696272/7-gadget-produk-baru-google" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/10/05/696272/google-pixel-2.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> 7 Gadget Produk Baru Google </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel gadget posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 28 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://gadget.bisnis.com/read/20171028/280/703973/iphone-x-laris-di-pasaran-" data-title="iPhone X Laris di Pasaran "></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171028/280/703973/iphone-x-laris-di-pasaran-', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/28/703973/iphone-x.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 day ago</div> <h2><a href="http://gadget.bisnis.com/read/20171028/280/703973/iphone-x-laris-di-pasaran-" title=""> iPhone X Laris di Pasaran </a></h2> <div class="description"> iPhone X telah terjual habis dengan cukup cepat pada pre-order yang berlangsung Jumat (27/10/2017). Hal ini membuat jadwal pengiriman ponsel milik Apple yang paling menarik&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 25 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://gadget.bisnis.com/read/20171025/280/703089/smartphone-4g-produksi-koperasi-indonesia" data-title="Smartphone 4G Produksi Koperasi Indonesia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171025/280/703089/smartphone-4g-produksi-koperasi-indonesia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/25/703089/ponsel-4g-produksi-digicoop.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 3 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171025/280/703089/smartphone-4g-produksi-koperasi-indonesia" title=""> Smartphone 4G Produksi Koperasi Indonesia</a></h2> <div class="description"> Koperasi Digital Indonesia Mandiri (KDIM) atau Digocoop meluncurkan smartphone 4G produksi asli Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 24 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://gadget.bisnis.com/read/20171024/280/702452/steve-wozniak-pendiri-apple-saya-senang-dengan-iphone-8-saya" data-title="Steve Wozniak, Pendiri Apple: Saya Senang Dengan iPhone 8 Saya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171024/280/702452/steve-wozniak-pendiri-apple-saya-senang-dengan-iphone-8-saya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/24/702452/steve-wozniak.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 5 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171024/280/702452/steve-wozniak-pendiri-apple-saya-senang-dengan-iphone-8-saya" title=""> Steve Wozniak, Pendiri Apple: Saya Senang Dengan iPhone 8 Saya</a></h2> <div class="description"> Pendiri Apple Steve Wozniak mengatakan dia tidak terburu-buru membeli iPhone berikutnya - meskipun dia biasanya bergegas keluar untuk meng-upgrade pada hari pembukaan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 23 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://gadget.bisnis.com/read/20171023/279/702111/warnet-di-30-kota-dapat-sertifikasi-nvidia" data-title="Warnet di 30 Kota Dapat Sertifikasi Nvidia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171023/279/702111/warnet-di-30-kota-dapat-sertifikasi-nvidia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/23/702111/video-games-ilustrasi-reuters-matthew-tostevin.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171023/279/702111/warnet-di-30-kota-dapat-sertifikasi-nvidia" title=""> Warnet di 30 Kota Dapat Sertifikasi Nvidia</a></h2> <div class="description"> Sejauh ini Nvidia sudah mensertifikasi 40 iCafe di 30 kota yang tersebar di Indonesia </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 23 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://gadget.bisnis.com/read/20171023/280/702105/harga-smartphone-selfie-28-mp-keluaran-luna" data-title="Harga Smartphone Selfie 28 MP Keluaran Luna"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171023/280/702105/harga-smartphone-selfie-28-mp-keluaran-luna', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/23/702105/luna-28-mp.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171023/280/702105/harga-smartphone-selfie-28-mp-keluaran-luna" title=""> Harga Smartphone Selfie 28 MP Keluaran Luna</a></h2> <div class="description"> Layar lebar yang akan dibawa ponsel tersebut hampir tanpa bingkai sehingga terasa cukup nyaman saat melihat tampilan gambar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 23 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://gadget.bisnis.com/read/20171023/282/702091/kamera-aksi-gopro-hero-6-tetap-narsis-ketika-dinamis" data-title="Kamera Aksi GoPro Hero 6: Tetap Narsis Ketika Dinamis"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171023/282/702091/kamera-aksi-gopro-hero-6-tetap-narsis-ketika-dinamis', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/23/702091/gopro-hero-6a.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/electronics" class="link-channel" title="Sub Kanal"> Electronics</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171023/282/702091/kamera-aksi-gopro-hero-6-tetap-narsis-ketika-dinamis" title=""> Kamera Aksi GoPro Hero 6: Tetap Narsis Ketika Dinamis</a></h2> <div class="description"> Gawai ini pun mempunyai sistem unggah otomoatis yang memudahkan pengguna menerima data saat gawai sedang mengisi daya, asal WiFi tetap menyala. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 23 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://gadget.bisnis.com/read/20171023/280/702061/yuk-coba-integrasi-spotify-dengan-ifttt-shazam-dan-telegram" data-title="Yuk, Coba Integrasi Spotify dengan IFTTT, Shazam, dan Telegram"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171023/280/702061/yuk-coba-integrasi-spotify-dengan-ifttt-shazam-dan-telegram', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/23/702061/spotify-reuters-christian-hartmann.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171023/280/702061/yuk-coba-integrasi-spotify-dengan-ifttt-shazam-dan-telegram" title=""> Yuk, Coba Integrasi Spotify dengan IFTTT, Shazam, dan Telegram</a></h2> <div class="description"> Salah satu resep yang menarik adalah mengarsipkan daftar Discover Weekly, daftar lagu yang diciptakan otomatis oleh Spotify berdasarkan lagu-lagu yang Anda putar dan kesukaan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 23 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://gadget.bisnis.com/read/20171023/280/702021/iphone-8-anemia-produksi-dikurangi-nyaris-50" data-title="iPhone 8 ‘Anemia’, Produksi Dikurangi Nyaris 50%"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171023/280/702021/iphone-8-anemia-produksi-dikurangi-nyaris-50', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/23/702021/20170913img_5303png.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20171023/280/702021/iphone-8-anemia-produksi-dikurangi-nyaris-50" title=""> iPhone 8 ‘Anemia’, Produksi Dikurangi Nyaris 50%</a></h2> <div class="description"> Sebuah laporan belum lama ini menyebut bahwa iPhone 7 lebih laris daripada iPhone 8, dan hal itu nampaknya benar. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 21 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://gadget.bisnis.com/read/20171021/279/701619/acer-gelar-turnamen-e-sport-se-asia-pasifik" data-title="Acer Gelar Turnamen E-sport Se-Asia Pasifik"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171021/279/701619/acer-gelar-turnamen-e-sport-se-asia-pasifik', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/21/701619/jodiacer161017-2.jpeg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171021/279/701619/acer-gelar-turnamen-e-sport-se-asia-pasifik" title=""> Acer Gelar Turnamen E-sport Se-Asia Pasifik</a></h2> <div class="description"> Acer menyelenggarakan turnamen &quot;Asia Pacific Predator League 2018&quot; yabg berskala internasional di Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 20 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://gadget.bisnis.com/read/20171020/280/701464/resmi-diluncurkan-ini-spesifikasi-dan-harga-nokia-7" data-title="Resmi Diluncurkan, Ini Spesifikasi dan Harga Nokia 7"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171020/280/701464/resmi-diluncurkan-ini-spesifikasi-dan-harga-nokia-7', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/20/701464/nokia7sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171020/280/701464/resmi-diluncurkan-ini-spesifikasi-dan-harga-nokia-7" title=""> Resmi Diluncurkan, Ini Spesifikasi dan Harga Nokia 7</a></h2> <div class="description"> HMD Global resmi memperkenalkan Nokia 7, perangkat kaca dan aluminium mengusung layar LCD 5,2 inci dengan resolusi 1080 x 1920 (FHD). </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 20 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://gadget.bisnis.com/read/20171020/280/701452/penjualan-iphone-8-diisukan-buruk-saham-apple-anjlok" data-title="Penjualan iPhone 8 Diisukan Buruk, Saham Apple Anjlok"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171020/280/701452/penjualan-iphone-8-diisukan-buruk-saham-apple-anjlok', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/20/701452/model.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171020/280/701452/penjualan-iphone-8-diisukan-buruk-saham-apple-anjlok" title=""> Penjualan iPhone 8 Diisukan Buruk, Saham Apple Anjlok</a></h2> <div class="description"> Harga saham Apple Inc. anjlok sekitar 2,5% pada akhir perdagangan Kamis (19/10) saat para broker dan pedagang berspekulasi tentang buruknya permintaan berikut pemangkasan&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 20 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://gadget.bisnis.com/read/20171020/280/701401/apple-bikin-ponsel-berteknologi-iphone-x-dengan-harga-lebih-murah" data-title="Apple Bikin Ponsel Berteknologi iPhone X dengan Harga Lebih Murah"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171020/280/701401/apple-bikin-ponsel-berteknologi-iphone-x-dengan-harga-lebih-murah', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/20/701401/iphone-x--3-applecom-.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171020/280/701401/apple-bikin-ponsel-berteknologi-iphone-x-dengan-harga-lebih-murah" title=""> Apple Bikin Ponsel Berteknologi iPhone X dengan Harga Lebih Murah</a></h2> <div class="description"> Apple, menurut laporan di China, akan membuat model ponsel baru yang memakai beberapa teknologi yang ada di iPhone X, tapi, akan dipasarkan dengan harga lebih rendah tahun&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://gadget.bisnis.com/read/20171019/280/701015/xiaomi-ancam-posisi-samsung-di-pasar-ponsel-india" data-title="Xiaomi ‘Ancam’ Posisi Samsung di Pasar Ponsel India"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171019/280/701015/xiaomi-ancam-posisi-samsung-di-pasar-ponsel-india', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/19/701015/foto-2c.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171019/280/701015/xiaomi-ancam-posisi-samsung-di-pasar-ponsel-india" title=""> Xiaomi ‘Ancam’ Posisi Samsung di Pasar Ponsel India</a></h2> <div class="description"> Pada kuartal terakhir bulan September lalu, Xiaomi hampir menyusul jumlah penjualan Samsung dengan selisih tidak sampai satu persen dari jumlah total bursa saham, sebagaimana&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://gadget.bisnis.com/read/20171019/282/700951/dyah-gitarja-gantikan-gajah-mada-pimpin-indonesia-di-civilization-6" data-title="Dyah Gitarja Gantikan Gajah Mada Pimpin Indonesia di Civilization 6"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171019/282/700951/dyah-gitarja-gantikan-gajah-mada-pimpin-indonesia-di-civilization-6', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/19/700951/dyah-gitarja-indonesia-di-civilization-6.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/electronics" class="link-channel" title="Sub Kanal"> Electronics</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171019/282/700951/dyah-gitarja-gantikan-gajah-mada-pimpin-indonesia-di-civilization-6" title=""> Dyah Gitarja Gantikan Gajah Mada Pimpin Indonesia di Civilization 6</a></h2> <div class="description"> Seperti pada seri gim sebelumya, Indonesia adalah peradaban yang ampuh dimainkan di arena permainan berbentuk kepuluan. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 19 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://gadget.bisnis.com/read/20171019/280/700953/samsung-luncurkan-bixby-2.0" data-title="Samsung Luncurkan Bixby 2.0"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171019/280/700953/samsung-luncurkan-bixby-2.0', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/19/700953/20170822bixby.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171019/280/700953/samsung-luncurkan-bixby-2.0" title=""> Samsung Luncurkan Bixby 2.0</a></h2> <div class="description"> Samsung meluncurkan Bixby 2.0 dalam konferensi pengembang di San Francisco, asisten virtual itu kini menjadi pusat untuk mengatur ekosistem perangkat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://gadget.bisnis.com/read/20171018/279/700737/prospek-bisnis-3-perangkat-ti-ini-masih-legit-tahun-depan" data-title="Prospek Bisnis 3 Perangkat TI Ini Masih Legit Tahun Depan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171018/279/700737/prospek-bisnis-3-perangkat-ti-ini-masih-legit-tahun-depan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/18/700737/gadget010.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171018/279/700737/prospek-bisnis-3-perangkat-ti-ini-masih-legit-tahun-depan" title=""> Prospek Bisnis 3 Perangkat TI Ini Masih Legit Tahun Depan</a></h2> <div class="description"> Seiring dengan kian populernya interaksi di media sosial dan semakin meraksasasanya bisnis dagang elektronik alias e-commerce di dunia, pertumbuhan penjualan sejumlah perangkat&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://gadget.bisnis.com/read/20171018/280/700665/smartphone-kamera-ganda-ini-harga-1-jutaan-cek-spesifikasinya-di-sini" data-title="Smartphone Kamera Ganda Ini Harga 1 Jutaan, Cek Spesifikasinya Di Sini!"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171018/280/700665/smartphone-kamera-ganda-ini-harga-1-jutaan-cek-spesifikasinya-di-sini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/18/700665/genpro_x_pro.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171018/280/700665/smartphone-kamera-ganda-ini-harga-1-jutaan-cek-spesifikasinya-di-sini" title=""> Smartphone Kamera Ganda Ini Harga 1 Jutaan, Cek Spesifikasinya Di Sini!</a></h2> <div class="description"> Salah satu fitur wajib ponsel keluaran tahun ini adalah kamera ganda, terutama untuk flagship. Produsen ponsel berlomba-lomba menawarkan kamera ganda dengan konfigurasi lensa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 18 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://gadget.bisnis.com/read/20171018/280/700460/xiaomi-berambisi-kirim-90-juta-ponsel-tahun-ini" data-title="Xiaomi Berambisi Kirim 90 Juta Ponsel Tahun Ini"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171018/280/700460/xiaomi-berambisi-kirim-90-juta-ponsel-tahun-ini', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/18/700460/xiaomi4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171018/280/700460/xiaomi-berambisi-kirim-90-juta-ponsel-tahun-ini" title=""> Xiaomi Berambisi Kirim 90 Juta Ponsel Tahun Ini</a></h2> <div class="description"> Xiaomi berambisi mencetak rekor tahun ini dengan mengirim 90 juta ponsel. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 17 Oct</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://gadget.bisnis.com/read/20171017/280/700083/ini-penyebab-iphone-8-kurang-laku-di-pasaran" data-title="Ini Penyebab iPhone 8 Kurang Laku di Pasaran"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20171017/280/700083/ini-penyebab-iphone-8-kurang-laku-di-pasaran', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/10/17/700083/20170913img_5298_1png.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20171017/280/700083/ini-penyebab-iphone-8-kurang-laku-di-pasaran" title=""> Ini Penyebab iPhone 8 Kurang Laku di Pasaran</a></h2> <div class="description"> Apple meluncurkan iPhone 8 dan iPhone 8 Plus bulan lalu, namun ternyata ponsel tersebut tidak berjalan dengan baik di pasaran. </div> </div> </li> <ul class="list-news channel gadget" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <!-- <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> --> <!-- /543654989/MediumRectangle2-AP --> <div id='div-gpt-ad-1496383491929-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496383491929-0'); }); </script> </div> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Friday 27 October 2017, 18:59 WIB</div> <table> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>OKAS</td><td>480</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>INKP</td><td>4990</td><td>3.53%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>DOID</td><td>960</td><td>-2.04%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>RDTX</td><td>6950</td><td>7.75%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>AMFG</td><td>6850</td><td>3.79%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DNAR</td><td>280</td><td>2.94%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>JIHD</td><td>500</td><td>-1.96%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>PGAS</td><td>1635</td><td>-2.39%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>COWL</td><td>1145</td><td>0.44%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>BMSR</td><td>91</td><td>2.25%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <!-- <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle3_Zona3 --> <div id='div-gpt-ad-1496729944874-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496729944874-0'); }); </script> </div> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703724/jokowi-sby-271017-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703724/presiden-jokowi-dan-sby-kembali-bertemu-di-istana" class="type2" title=""> Presiden Jokowi dan SBY Kembali Bertemu di Istana </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703746/dediciti271017-3.jpeg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703746/citi-indonesia-dan-ibl-gelar-program-skilled-youth" title=""> Citi Indonesia dan IBL Gelar Program Skilled Youth </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/10/27/703711/seni-keramik-271017.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20171027/703711/pameran-keramik-seni-karya-ponimin" title=""> Pameran Keramik Seni Karya Ponimin </a> </div> </div> </div> </div> <div class="widget banner"> <!-- <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> --> <!-- /543654989/Rectangle4_Zona3 --> <div id='div-gpt-ad-1496730451639-0' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496730451639-0'); }); </script> </div> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://gadget.bisnis.com/read/20171029/280/704083/vivo-v7-diluncurkan-ini-keunggulan" title=""> Vivo V7+ Diluncurkan, Ini Bentuk Keunggulan</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/50667/Tokyo-Motor-Show-2017">#Tokyo Motor Show 2017</a> <a href="http://www.bisnis.com/topic/10406/cpns">#cpns</a> <a href="http://www.bisnis.com/topic/50424/KemandirianOtomotif">#KemandirianOtomotif</a> <a href="http://www.bisnis.com/topic/44797/Donald-Trump">#Donald Trump</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://gadget.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://gadget.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0790</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><div class="wrapper" id="bottomzone"> <div class="main-bottom-banner" style="max-width:1142px;"> <!-- /543654989/BisnisBottomBanner --><div id='div-gpt-ad-1507107784027-0' style='height:50px; width:1100px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507107784027-0'); });</script></div> <div class="close-btn"><a href="javascript:;" title="Close">Close <i class="fa fa-close"></i></a></div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.sticky.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://cdn.bisnis.com/bisnis/2016/js/vendor.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); /*$.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } });*/ $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>