<!DOCTYPE html><html lang="eng" class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta http-equiv="refresh" content="600"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="keywords" content="nokia 6, nokia,Mengapa,Nokia,6,Ludes,Terjual?,Ini,Keunggulan,Spesifikasinya,Setelah,lama,tenggelam,,merek,Nokia,kembali,dibicarakan,setel;ah,mengeluarkan,seri,Nokia,6,yang,laris,manis,di,pasar.,Apa,saja,keunggulan,peranti,baru,tersebut?"> <meta name="description" content="Setelah lama tenggelam, merek Nokia kembali dibicarakan setel;ah mengeluarkan seri Nokia 6 yang laris manis di pasar. Apa saja keunggulan peranti baru tersebut?"> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="all" /> <meta name="copyright" content="NIS" /> <link rel="dns-prefetch" href="http://ads.bisnis.com/" /> <title>Mengapa Nokia 6 Ludes Terjual? Ini Keunggulan Spesifikasinya</title> <meta property="fb:app_id" content="735125016503599"/> <meta name="google-site-verification" content="U_PsODpihrABwg6_yZ7_4JgEDT0T_1w-Lib5exquqyI" /> <meta name="msvalidate.01" content="0295B0FF4381D0CCE23ADC5AF01DB848" /> <meta name="alexaVerifyID" content="b413df64-f5c8-4ffd-8435-85103dc794f2" /> <link rel="shortcut icon" href="/favicon.png" /> <link rel="canonical" href="http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya" /> <link rel="alternate" type="application/rss+xml" title="rss" href="http://www.bisnis.com/rss" /> <link rel="alternate" media="only screen and (max-width: 992px)" href="http://m.bisnis.com" /> <link rel="stylesheet" href="http://gadget.bisnis.com/assets/fonts/font-awesome/css/font-awesome.min.css"> <link rel="stylesheet" href="http://gadget.bisnis.com/assets/css/style.css"> <link rel="stylesheet" href="http://gadget.bisnis.com/assets/css/theme.css"> <link rel="stylesheet" type="text/css" href="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe.css" media="all"><link rel="stylesheet" type="text/css" href="http://gadget.bisnis.com/assets/vendor/photoswipe/default-skin.css" media="all"> <!-- BEGIN Google Analytics Script --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-25108613-1', 'auto'); ga('send', 'pageview'); </script> <!-- END Google Analytics Script --> <script src="http://gadget.bisnis.com/assets/js/modernizr.custom.js"></script> <script type='text/javascript'> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/543654989/Medium_Rectangle2', [300, 250], 'div-gpt-ad-1425953915792-0').addService(googletag.pubads()); googletag.enableServices(); }); </script> <!-- Start Alexa Certify Javascript --><script type="text/javascript">_atrk_opts = { atrk_acct:"Ea4Ze1aowb00ax", domain:"bisnis.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Ea4Ze1aowb00ax" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --> </head><body><!--/* OpenX TOP FRAME */--><div id="adtopframe"><iframe id='a9460f2e' name='a9460f2e' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=397&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1100' height='50'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=afc5bf67&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=397&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afc5bf67' border='0' alt='' /></a></iframe></div><div class="navbar navbar-default navbar-static-top"> <div class="top-header"> <ul> <li><a href="http://epaper.bisnis.com/" target="_blank" title="Epaper Bisnis Indonesia" class="epaper"></a></li> <li><a href="https://bigstore.bisnis.com/" target="_blank" title="Big Store" class="big-store"></a></li><li><a href="http://tv.bisnis.com/" target="_blank" title="Bisnis TV" class="bisnis-tv"></a></li> <li><a href="http://koran.bisnis.com/" target="_blank" title="Koran Bisnis Indonesia" class="koran-bisnis"></a></li> <li><a href="http://bisnisindonesiagroup.com/" target="_blank" title="Bisnis Indonesia Group" class="bi-group"></a></li> </ul> </div> <div class="wrapper-menu channel bg-channel-gadget"> <div class="container"> <div class="navbar-collapse collapse"> <ul class="nav navbar-nav"> <li><a href="http://www.bisnis.com" title="Bisnis Indonesia"><i class="custom-ico b-white"></i></a></li> <li ><a href="http://gadget.bisnis.com/" title="Home">Home</a></li> <li ><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li class="active"><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li ><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li ><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> <li style="float:right;margin-right:45px"><input type="text" class="form-control search channel"></li> <li style="float:right"><a href="javascript:void(0);" title="Search" id="nav-search" data-type="channel"><i class="fa fa-search"></i></a></li> <li style="float:right"><a href="javascript:void(0);" title="Menu" id="nav-icon"><span></span><span></span><span></span></a></li> </ul> </div> </div> </div> <div class="wrapper-submenu"> <div class="container"> <div class="row"> <div class="col-sm-2"> <h3><a href="http://market.bisnis.com/" title="Market">Market</a></h3> <ul> <li><a href="http://market.bisnis.com/bursa-indeks" title="Bursa">Bursa</a></li> <li><a href="http://market.bisnis.com/saham-sekuritas" title="Saham">Saham</a></li> <li><a href="http://market.bisnis.com/obligasi-reksadana" title="Obligasi &amp; Reksadana">Obligasi &amp; Reksadana</a></li> <li><a href="http://market.bisnis.com/harga-emas" title="Emas">Emas</a></li> <li><a href="http://market.bisnis.com/money-currency" title="Kurs">Kurs</a></li> <li><a href="http://market.bisnis.com/komoditas" title="Komoditas">Komoditas</a></li> <li><a href="http://market.bisnis.com/rekomendasi-prediksi" title="Rekomendasi">Rekomendasi</a></li> <li><a href="http://market.bisnis.com/korporasi-emiten" title="Korporasi">Korporasi</a></li> </ul> <h3><a href="http://bola.bisnis.com/" title="Bola">Bola</a></h3> <ul> <li><a href="http://bola.bisnis.com/liga-inggris" title="Liga Inggris">Liga Inggris</a></li> <li><a href="http://bola.bisnis.com/liga-spanyol" title="Liga Spanyol">Liga Spanyol</a></li> <li><a href="http://bola.bisnis.com/liga-italia" title="Liga Italia">Liga Italia</a></li> <li><a href="http://bola.bisnis.com/bola-eropa" title="Bola Eropa">Bola Eropa</a></li> <li><a href="http://bola.bisnis.com/bola-dunia" title="Bola Dunia">Bola Dunia</a></li> <li><a href="http://bola.bisnis.com/bola-indonesia" title="Bola Indonesia">Bola Indonesia</a></li> <li><a href="http://bola.bisnis.com/free-kick" title="Free Kick">Free Kick</a></li> </ul> <h3><a href="http://sport.bisnis.com/" title="Sport">Sport</a></h3> <h3><a href="http://otomotif.bisnis.com/" title="Otomotif">Otomotif</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://finansial.bisnis.com/" title="finansial">Finansial</a></h3> <ul> <li><a href="http://finansial.bisnis.com/ekonomi" title="Ekonomi">Ekonomi</a></li> <li><a href="http://finansial.bisnis.com/moneter-suku-bunga" title="Moneter">Moneter</a></li> <li><a href="http://finansial.bisnis.com/perbankan" title="Perbankan">Perbankan</a></li> <li><a href="http://finansial.bisnis.com/asuransi" title="Asuransi">Asuransi</a></li> <li><a href="http://finansial.bisnis.com/multifinance" title="Multifinance">Multifinance</a></li> <li><a href="http://finansial.bisnis.com/apbn-pajak" title="APBN &amp; Pajak">APBN &amp; Pajak</a></li> <li><a href="http://finansial.bisnis.com/bumn-watch" title="BUMN Watch">BUMN Watch</a></li> <li><a href="http://finansial.bisnis.com/wealth-finance" title="Wealth &amp; Finance">Wealth &amp; Finance</a></li> </ul> <h3><a href="http://gadget.bisnis.com/" title="Gadget">Gadget</a></h3> <ul> <li><a href="http://gadget.bisnis.com/komputer-laptop" title="Komputer &amp; Laptop">Komputer &amp; Laptop</a></li> <li><a href="http://gadget.bisnis.com/smartphone" title="Smartphone">Smartphone</a></li> <li><a href="http://gadget.bisnis.com/tablet" title="Tablet">Tablet</a></li> <li><a href="http://gadget.bisnis.com/electronics" title="Electronics">Electronics</a></li> </ul> <h3><a href="http://manajemen.bisnis.com/" title="Manajemen">Manajemen</a></h3> <h3><a href="http://entrepreneur.bisnis.com/" title="Entrepreneurship">Entrepreneurship</a></h3> <h3><a href="http://syariah.bisnis.com/" title="Syariah">Syariah</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://industri.bisnis.com/" title="Industri">Industri</a></h3> <ul> <li><a href="http://industri.bisnis.com/manufaktur" title="Manufaktur">Manufaktur</a></li> <li><a href="http://industri.bisnis.com/infrastruktur" title="Infrastruktur">Infrastruktur</a></li> <li><a href="http://industri.bisnis.com/energy-mining" title="Energi">Energi</a></li> <li><a href="http://industri.bisnis.com/niaga-jasa" title="Jasa">Jasa</a></li> <li><a href="http://industri.bisnis.com/sains-teknologi" title="Tekno">Tekno</a></li> <li><a href="http://industri.bisnis.com/agribisnis" title="Agribisnis">Agribisnis</a></li> <li><a href="http://industri.bisnis.com/it-media" title="TI &amp; Media">TI &amp; Media</a></li> <li><a href="http://industri.bisnis.com/telekomunikasi" title="Telko">Telko</a></li> </ul> <h3><a href="http://properti.bisnis.com/" title="Properti">Properti</a></h3> <ul> <li><a href="http://properti.bisnis.com/rumah-real-estat" title="Rumah &amp; Real Estat">Rumah &amp; Real Estat</a></li> <li><a href="http://properti.bisnis.com/apartemen" title="Apartemen">Apartemen</a></li> <li><a href="http://properti.bisnis.com/bisnis-properti" title="Bisnis Properti">Bisnis Properti</a></li> </ul> <h3><a href="http://traveling.bisnis.com/" title="Traveling">Traveling</a></h3> <h3><a href="http://info.bisnis.com/" title="Info">Info</a></h3> <h3><a href="http://inforial.bisnis.com/" title="Inforial">Inforial</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://kabar24.bisnis.com/" title="Kabar24">Kabar24</a></h3> <ul> <li><a href="http://kabar24.bisnis.com/nasional" title="Nasional">Nasional</a></li> <li><a href="http://kabar24.bisnis.com/hukum" title="Hukum">Hukum</a></li> <li><a href="http://kabar24.bisnis.com/internasional" title="Internasional">Internasional</a></li> <li><a href="http://kabar24.bisnis.com/regional" title="Regional">Regional</a></li> <li><a href="http://kabar24.bisnis.com/humaniora" title="Humaniora">Humaniora</a></li> <li><a href="http://kabar24.bisnis.com/oh-dunia" title="Oh Dunia">Oh Dunia</a></li> <li><a href="http://kabar24.bisnis.com/kriminalitas" title="Kriminalitas">Kriminalitas</a></li> <li><a href="http://kabar24.bisnis.com/pendidikan" title="Pendidikan">Pendidikan</a></li> </ul> <h3><a href="http://koran.bisnis.com/" title="Koran Bisnis">Koran Bisnis</a></h3> <ul> <li><a href="http://koran.bisnis.com/halaman-muka" title="Halaman Muka">Halaman Muka</a></li> <li><a href="http://koran.bisnis.com/market" title="Market">Market</a></li> <li><a href="http://koran.bisnis.com/industri" title="Industri">Industri</a></li> <li><a href="http://koran.bisnis.com/weekend-headline" title="Bisnis Weekend">Bisnis Weekend</a></li> </ul> <h3><a href="http://foto.bisnis.com/" title="Foto">Foto</a></h3> </div> <div class="col-sm-2"> <h3><a href="http://lifestyle.bisnis.com/" title="Lifestyle">Life &amp; Style</a></h3> <ul> <li><a href="http://lifestyle.bisnisdev.com/gaya-hidup" title="Gaya Hidup">Gaya Hidup</a></li> <li><a href="http://lifestyle.bisnisdev.com/fashion" title="Fashion">Fashion</a></li> <li><a href="http://lifestyle.bisnisdev.com/infotainment" title="Infotaiment">Infotaiment</a></li> <li><a href="http://lifestyle.bisnisdev.com/relationship" title="Relationship">Relationship</a></li> <li><a href="http://lifestyle.bisnisdev.com/inspirasi" title="Inspirasi">Inspirasi</a></li> <li><a href="http://lifestyle.bisnisdev.com/parenting" title="Parenting">Parenting</a></li> <li><a href="http://lifestyle.bisnisdev.com/health" title="Health">Health</a></li> <li><a href="http://lifestyle.bisnisdev.com/musik" title="Musik">Musik</a></li> </ul> <h3><a href="http://tv.bisnis.com" title="Bisnis tv">Bisnis tv</a></h3> <ul> <li><a href="http://tv.bisnis.com/channel/23/inspirasi-bisnis" title="Inspirasi Bisnis">Inspirasi Bisnis</a></li> <li><a href="http://tv.bisnis.com/channel/24/investasi-yuk" title="Investasi Yuk!">Investasi Yuk!</a></li> <li><a href="http://tv.bisnis.com/channel/25/program-berita-news" title="Program Berita">Program Berita</a></li> <li><a href="http://tv.bisnis.com/channel/26/editors-view" title="Editor's View">Editor's View</a></li> <li><a href="http://tv.bisnis.com/channel/27/inspirasi-kebijakan" title="Inspirasi &amp; Kebijakan">Inspirasi &amp; Kebijakan</a></li> <li><a href="http://tv.bisnis.com/channel/29/selebisnis" title="Selebisnis">Selebisnis</a></li> <li><a href="http://tv.bisnis.com/streaming" title="Streaming">Streaming</a></li> </ul> </div> <div class="col-sm-2"> <h3><a href="javascript:;" title="Regional">Regional</a></h3> <ul> <li><a href="http://jakarta.bisnis.com/" title="Jakarta Raya" target="_blank">Jakarta Raya</a></li> <li><a href="http://banten.bisnis.com/" title="Banten" target="_blank">Banten</a></li> <li><a href="http://bandung.bisnis.com/" title="Bandung" target="_blank">Bandung</a></li> <li><a href="http://semarang.bisnis.com/" title="Semarang" target="_blank">Semarang</a></li> <li><a href="http://surabaya.bisnis.com/" title="Surabaya" target="_blank">Surabaya</a></li> <li><a href="http://bali.bisnis.com/" title="Bali" target="_blank">Bali</a></li> <li><a href="http://sumatra.bisnis.com/" title="Sumatra" target="_blank">Sumatra</a></li> <li><a href="http://kalimantan.bisnis.com/" title="Kalimantan" target="_blank">Kalimantan</a></li> <li><a href="http://sulawesi.bisnis.com/" title="Sulawesi" target="_blank">Sulawesi</a></li> <li><a href="http://papua.bisnis.com/" title="Papua" target="_blank">Papua</a></li> </ul> <h3><a href="http://www.solopos.com/" title="Solopos" target="_blank">Solopos</a></h3> <h3><a href="http://harianjogja.bisnis.com/" title="Harian Jogja" target="_blank">Harian Jogja</a></h3> <h3><a href="http://data.bisnis.com/" title="Data Bisnis">Data Bisnis</a></h3> <h3><a href="http://www.bisnis.com/index" title="Indeks">Indeks</a></h3> </div> </div> </div></div></div><!-- Main Content --><div class="wrapper-channel mt-65"> <div class="container"> <div class="row"> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/"><div class="custom-logo logo-gadget"></div></a> </div> <div class="col-sm-8"> <div class="banner"> <!--/* OpenX iFrame LEADERBOARD - ALL PAGE */--> <iframe id='aa8a1a58' name='aa8a1a58' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=abea6c5b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=282&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abea6c5b' border='0' alt='' /></a></iframe> </div> </div> </div> </div></div><div class="wrapper-list-news"> <div class="container"> <div class="row"> <div class="col-sm-8 left right-col sidebar" id="wrapper_floating_right"> <div class="title-channel"><a href="http://gadget.bisnis.com/smartphone">Smartphone</a></div> <div class="description"> <h1 class="title">Mengapa Nokia 6 Ludes Terjual? Ini Keunggulan Spesifikasinya</h1> <div class="row"> <div class="col-sm-2"> <div class="wrapper-date"> <div class="month"> April</div> <div class="date"> 12</div> <div class="year"><span>/</span> 2017</div> <div class="time"> 21:43 WIB</div> </div> <div class="author">Oleh : <span>Aprianto Cahyo Nugroho</span></div> <div id="sticky" class="share"> Share this post : <ul class="socmed"> <li class="fb"><a href="javascript:;" onclick="sharesocmed('http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya','fb');" title="Facebook"><i class="fa fa-facebook"></i></a></li> <li class="tw"><a href="javascript:;" onclick="sharesocmed('Mengapa Nokia 6 Ludes Terjual? Ini Keunggulan Spesifikasinya http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya','twitter');" title="Twitter"><i class="fa fa-twitter"></i></a></li> <li class="gp"><a href="javascript:;" onclick="sharesocmed('http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya','gplus');" title="Google Plus"><i class="fa fa-google-plus"></i></a></li> <li class="li"><a href="javascript" onclick="sharesocmed('http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya','linkedin');" title="Linkedin"><i class="fa fa-linkedin"></i></a></li> <li class="ml"><a href="javascript:;" onclick="sharesocmed(encodeURIComponent('http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya')+'$title='+encodeURIComponent('Mengapa Nokia 6 Ludes Terjual? Ini Keunggulan Spesifikasinya'),'email');" title="Mail"><i class="fa fa-envelope-o"></i></a></li> </ul> </div> </div> <div class="col-sm-10"> <div class="photo-details" itemscope itemtype="http://schema.org/ImageGallery"> <figure itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://img.bisnis.com/thumb/posts/2017/04/12/644890/nokia61.jpg?w=600&h=400" itemprop="contentUrl" data-size="688x459"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644890/nokia61.jpg?w=600&h=400" itemprop="thumbnail" alt="" /> </a> <figcaption itemprop="caption description">Nokia 6 - Youtube</figcaption> </figure> </div><p><strong>Bisnis.com</strong>, JAKARTA - Setelah lama tenggelam, merek Nokia kembali dibicarakan setel;ah mengeluarkan seri Nokia 6 yang laris manis di pasar. Apa saja keunggulan peranti baru tersebut?</p><p>Menurut laman resmi Nokia, perusahaan tersebut menyebut Nokia 6 dengan tagline "Bersatu akan lebih menyenangkan".<div class="liat-juga"> <h2>BACA JUGA :</h2> <ul><li> <a href="http://gadget.bisnis.com/read/20170412/280/644755/baru-dijual-nokia-6-langsung-ludes" title="Baru Dijual, Nokia 6 Langsung Ludes" target="_blank">Baru Dijual, Nokia 6 Langsung Ludes</a> </li></ul> </div><p>Telepon pintar yang dibanderol dengan harga 229 Euro (harga estimasi rata-rata global tergantung spesifikasi di pasar eceran lokal) itu dicirikan dengan beberapa karakter berikut ini:</p><p>&bull; Smartphone luar biasa dengan sistem operasi Android&trade; terbaru and hiburan yang lebih mendalam</p><p>&bull; Layar full-HD 5,5 inchi</p><p>&bull; Suara yang mengagumkan dengan Dolby Atmos&reg;</p><p>&bull; Kamera 16 megapiksel</p><p><strong><img src="http://cms.bisnis.com/images-data/uploads/images/nokia4.jpg" alt="" /></strong></p><p><strong>Berikut karakteristik dan spesifikasi Nokia 6:</strong></p><p><strong>DESAIN</strong></p><p><em>Dirancang untuk kesempurnaan, dibuat untuk bertahan lama</em></p><p>Desain Nokia 6 mengikuti jejak pendahulunya: memiliki tampilan bersih yang mencolok, eksterior logam halus dengan detil yang baik, serta lima varian warna termasuk edisi terbatas glossy Arte Black.</p><p><em>Dibuat tahan banting</em></p><p>Bodi Nokia 6 terbuat dari bahan aluminium solid, butuh 55 menit untuk membuat satu bodi utuh. Dipadu dengan Corning Gorilla Glass, Nokia 6 akan menjadi perangkat yang sangat tahan banting.</p><p><em>Smartphone untuk kehidupan</em></p><p>Selama beberapa decade terakhir, ponsel Nokia telah bertahan karena desain yang menawan serta kualitas yang sangat baik.</p><p>Sama halnya dengan ponsel ini: Nokia 6 dibuat agar tahan banting, dengan material yang tahan lama, ditambang dengan keseimbangan yang ideal antara kinerja dan daya tahan baterai.</p><p>Hal terbaiknya: ponsel Nokia Anda akan tetap aman dan up-to-date dengan pembaruan software secara berkala.</p><p><img src="http://cms.bisnis.com/images-data/uploads/images/nokia-6_beautyshot.jpg" alt="" /></p><p><strong>LAYAR DAN SUARA</strong></p><p><em>Menonton dan membaca pada layar yang besar dan terang</em></p><p>Layar full-HD 5,5 inchi dan reproduksi warna yang luas membuat Anda mudah untuk menikmati hiburan, bahkan saat keluar siang di bawah sinar matahari.</p><p>Dengan sudut pandang lebar Anda dapat dengan mudah menonton video dengan teman-teman.</p><p><em>Hiburan mendalam</em></p><p>Dengan speaker ganda dan amplifier pada Nokia 6, Anda akan mendengarkan suara yang keras dengan bass yang dalam serta suara yang jernih. Nokia 6 dilengkapi dengan Dolby Atmos&reg;.</p><p><img src="http://cms.bisnis.com/images-data/uploads/images/nokia1.jpg" alt="" /></p><p><strong>KAMERA</strong></p><p><em>Abadikan hidup Anda dengan kamera 16 megapiksel</em></p><p>Abadikan momen favorit Anda dengan mudah menggunakan aplikasi kamera pada Nokia 6.</p><p>Ada kamera 16 megapiksel pada kamera utama dengan kemampuan autofocus deteksi wajah, dan kamera 8 megapiksel di bagian depan.</p><p>Ditambah dengan dual-tone flash pada kamera utama, Anda dapat mengambil foto yang terlihat alami, bahkan saat kurang cahaya.</p><p><img src="http://cms.bisnis.com/images-data/uploads/images/nokia2.jpg" alt="" /></p><p><strong>ANDROID TERBARU</strong></p><p><em>Murni, aman dan up to date</em></p><p>Nokia 6 hadir dengan Android Nougat, dengan Google Service yang lengkap tanpa tambahan yang tidak perlu.</p><p>Anda mendapatkan pengalaman yang terfokus dan bebas gangguan, dan kami akan memastikan Anda terus mendapatkan update secara berkala, sehingga Anda akan selalu memiliki fitur dan keamanan yang terbaru.</p><p><img src="http://cms.bisnis.com/images-data/uploads/images/nokia_6_back_and_side_-_black_matte.jpg" alt="" /></p><p><strong>RINCIAN DESAIN</strong></p><p><strong>DI LUAR</strong></p><ul><li>Sensor sidik jari</li><li>Layar full-HD terang dengan Corning Gorilla Glass serta reproduksi warna yang luas.</li><li>Kamera 16 MP di bagian belakang, 8 MP di bagian depan</li><li>Suara mendalam dengan Dolby Atmos&reg; dan dual-speaker</li><li>Tersedia dalam varian SIM tunggal serta dual SIM</li></ul><p><strong>DI DALAM</strong></p><ul><li>Android Nougat yang bersih dan bebas gangguan, dengan update berkala</li><li>Generasi terbaru prosesor Qualcomm&reg; Snapdragon&trade; 430 yang dirancang untuk daya tahan baterai yang lama serta kinerja grafis optimal.</li><li>3 GB RAM</li><li>Google Service lengkap, termasuk Google Photos dan Google Play</li><li>Tersedia cuku ruang memori dengan 32 GB dan dukungan kartu MicroSD hingga 128 GB.</li></ul><p><span style="text-decoration: underline;"><strong><img src="http://cms.bisnis.com/images-data/uploads/images/phones-banner.jpg" alt="" /></strong></span></p><p><span style="text-decoration: underline;"><strong>Spesifikasi lengkap:</strong></span></p><p><strong>DALAM KOTAK</strong><br />&bull; Nokia 6<br />&bull; Charger<br />&bull; Kabel data<br />&bull; Headset<br />&bull;Panduan singkat<br />&bull; kunci SIM tray</p><p><strong>DESAIN</strong><br />&bull; Warna Arte Black (edisi terbatas), Matte Black, Tempered Blue, Silver, Copper<br />&bull; Ukuran 154 x 75,8 x 7,85 mm (8,4 mm dengan kamera)</p><p><strong>JARINGAN DAN KONEKTIVITAS</strong><br />&bull; Kecepatan Jaringan Cat LTE. 4, 150Mbps DL / 50Mbps UL<br />&bull; Jaringan GSM: 850/900/1800/1900; WCDMA: Band 1, 2, 5, 8; LTE: Band 1, 3, 5, 7, 8, 20, 28, 38, 40</p><p><strong>KINERJA</strong><br />&bull; Sistem operasi Android &trade; 7.1.1 Nougat<br />&bull; RAM 4 GB (Artle Black), 3 GB (warna lain)<br />&bull; CPU Qualcomm Snapdragon&trade; 430</p><p><strong>PENYIMPANAN</strong><br />&bull; Memori internal 64 GB (Arte Black), 32 GB (warna lain)<br />&bull; slot kartu MicroSD hingga 128 GB<br />&bull; Layanan Google Drive</p><p><strong>AUDIO</strong><br />&bull; Konektor headphone 3,5 mm<br />&bull; Dual speaker<br />&bull; Smart amplifier (TFA9891) dengan Dolby Atmos&reg;</p><p><strong>TAMPILAN LAYAR</strong><br />&bull; layar LCD IPS 5,5 inchi<br />&bull; Resolusi Full-HD (1920 x 1080, 16: 9)<br />&bull; Corning Gorilla Kaca<br />&bull; kepadatan Pixel 403 ppi</p> <p>Sumber : Nokia.com</p> <div class="tags"> Tag : <a href="">nokia</a> <div class="editor">Editor : Redaksi</div> </div> </div> </div> <div class="widget banner"> <iframe id='aab17f92' name='aab17f92' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=463&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a800da59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=463&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a800da59' border='0' alt='' /></a></iframe> </div> <div class="ptb-25"> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=735125016503599"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <div class="fb-comments" data-href="http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya" data-colorscheme="light" data-numposts="10" data-width="800"></div> </div> <div class="row"> <div class="col-sm-12"> <div class="wrapper-related-news"> <div class="title">Berita terkait :</div> <div class="row"> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20170412/280/644755/baru-dijual-nokia-6-langsung-ludes" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644755/nokia61.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Baru Dijual, Nokia 6 Langsung Ludes </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20170404/280/642442/simak-review-4-ponsel-teranyar-nokia" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/04/04/642442/2016-05-09t014645z_62537993_s1aetcyturaa_rtrmadp_3_nokia-results.JPG?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Simak Review 4 Ponsel Teranyar Nokia </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20170311/280/636129/penetrasi-nokia-dan-bb-di-pasar-ri-bakal-berat" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/11/636129/ya1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Penetrasi Nokia dan BB di Pasar RI Bakal Berat </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20170309/280/635424/-penggemar-nokia-legendaris-3310-banyak-ini-buktinya" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/09/635424/ya1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Penggemar Nokia Legendaris 3310 Banyak, Ini Buktinya </a> </div> <div class="col-sm-4"> <a href="http://gadget.bisnis.com/read/20170309/280/635387/nokia-3310-laris-manis-di-inggris" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/09/635387/nokia1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Nokia 3310 Laris Manis di Inggris </a> </div> <div class="col-sm-4"> <a href="http://koran.bisnis.com/read/20170305/459/634105/nokia-3310-kembalinya-si-teman-lama" title=""> <img src="http://img.bisnis.com/thumb/posts/2017/03/05/634105/nokia1.jpg?w=246&h=164" class="img-responsive" width="246" height="164" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> Nokia 3310 Kembalinya Si Teman Lama </a> </div> </div> </div> </div> </div> </div> <div class="title-channel mt-20"><h2> BERITA TERKINI LAINNYA</h2></div> <ul class="list-news channel gadget posts"> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 12 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="1" data-url="http://gadget.bisnis.com/read/20170412/280/644755/baru-dijual-nokia-6-langsung-ludes" data-title="Baru Dijual, Nokia 6 Langsung Ludes"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170412/280/644755/baru-dijual-nokia-6-langsung-ludes', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/12/644755/nokia61.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 10 hours ago</div> <h2><a href="http://gadget.bisnis.com/read/20170412/280/644755/baru-dijual-nokia-6-langsung-ludes" title=""> Baru Dijual, Nokia 6 Langsung Ludes</a></h2> <div class="description"> Menyusul beberapa kesuksesan penjualan Nokia 6 buatan HMD di China, pengecer online JD.com telah membuat versi silver dari ponsel itu tersedia untuk dijual pada hari Selasa&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 10 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="2" data-url="http://gadget.bisnis.com/read/20170410/280/644236/os-tizen-samsung-rentan-dibobol" data-title="OS Tizen Samsung Rentan Dibobol"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170410/280/644236/os-tizen-samsung-rentan-dibobol', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/10/644236/os-tizen.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 2 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20170410/280/644236/os-tizen-samsung-rentan-dibobol" title=""> OS Tizen Samsung Rentan Dibobol</a></h2> <div class="description"> Sistem Operasi (OS) Tizen yang tengah dikembangkan Samsung untuk smartphone dan smartwatch besutannya agar dapat menandingi OS Android milik Google dan iOS Apple ternyata&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 10 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="3" data-url="http://gadget.bisnis.com/read/20170410/280/644166/google-tawarkan-investasi-us880-juta-ke-lg" data-title="Google Tawarkan Investasi US$880 Juta ke LG"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170410/280/644166/google-tawarkan-investasi-us880-juta-ke-lg', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/10/644166/google-reuters.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 2 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20170410/280/644166/google-tawarkan-investasi-us880-juta-ke-lg" title=""> Google Tawarkan Investasi US$880 Juta ke LG</a></h2> <div class="description"> Google Inc telah menawarkan untuk berinvestasi minimal 1 triliun won atau setara US$880,290 juta kepada perusahaan elektronik Korea Selatan, LG Display Co Ltd. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 08 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="4" data-url="http://gadget.bisnis.com/read/20170408/280/643834/ponsel-ilegal-marak-kemenperin-identifikasi-imei-terdaftar" data-title="Ponsel Ilegal Marak, Kemenperin Identifikasi IMEI Terdaftar"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170408/280/643834/ponsel-ilegal-marak-kemenperin-identifikasi-imei-terdaftar', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/08/643834/twitter1.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 4 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20170408/280/643834/ponsel-ilegal-marak-kemenperin-identifikasi-imei-terdaftar" title=""> Ponsel Ilegal Marak, Kemenperin Identifikasi IMEI Terdaftar</a></h2> <div class="description"> Kementerian Perindustrian akan memeriksa nomor International Mobile Station Equipment (IMEI) untuk mengidentifikasi peredaran telepon seluler (ponsel) ilegal di dalam negeri.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 06 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="5" data-url="http://gadget.bisnis.com/read/20170406/280/643199/keunggulan-spesifikasi-samsung-galaxy-s8-vs-galaxy-s7-ini-komparasinya" data-title="Keunggulan Spesifikasi Samsung Galaxy S8 vs Galaxy S7, Ini Komparasinya"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170406/280/643199/keunggulan-spesifikasi-samsung-galaxy-s8-vs-galaxy-s7-ini-komparasinya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/06/643199/s7-vs-s8.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 6 days ago</div> <h2><a href="http://gadget.bisnis.com/read/20170406/280/643199/keunggulan-spesifikasi-samsung-galaxy-s8-vs-galaxy-s7-ini-komparasinya" title=""> Keunggulan Spesifikasi Samsung Galaxy S8 vs Galaxy S7, Ini Komparasinya</a></h2> <div class="description"> Melalui komparasi dengan Galaxy S7 di bawah ini, Anda bisa menjelajahi lebih jauh smartphone andalan terbaru Samsung ini untuk membuka segala kemungkinan </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="6" data-url="http://gadget.bisnis.com/read/20170405/280/642889/mengintip-dapur-inovasi-desain-samsung-galaxy-s8-yang-diklaim-revolusioner" data-title="Mengintip Dapur Inovasi Desain Samsung Galaxy S8 yang Diklaim Revolusioner"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170405/280/642889/mengintip-dapur-inovasi-desain-samsung-galaxy-s8-yang-diklaim-revolusioner', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/05/642889/2017-03-30t011514z_603048923_rc146cc745c0_rtrmadp_3_samsung-elec-smartphones.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170405/280/642889/mengintip-dapur-inovasi-desain-samsung-galaxy-s8-yang-diklaim-revolusioner" title=""> Mengintip Dapur Inovasi Desain Samsung Galaxy S8 yang Diklaim Revolusioner</a></h2> <div class="description"> Melalui Galaxy S8, Samsung telah mengubah cara melihat dan menggunakan segala sesuatu yang memiliki kekuatan untuk mengubah cara hidup dan berpikir </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 05 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="7" data-url="http://gadget.bisnis.com/read/20170405/280/642848/resmi-meluncur-di-indonesia-hari-ini-berikut-spesifikasi-redmi-note-4-dan-redmi-4x-seharga-rp2-jutaan" data-title="Resmi Meluncur di Indonesia Hari Ini, Berikut Spesifikasi Redmi Note 4 dan Redmi 4X Seharga Rp2 Jutaan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170405/280/642848/resmi-meluncur-di-indonesia-hari-ini-berikut-spesifikasi-redmi-note-4-dan-redmi-4x-seharga-rp2-jutaan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/05/642848/redmi-notee-4.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170405/280/642848/resmi-meluncur-di-indonesia-hari-ini-berikut-spesifikasi-redmi-note-4-dan-redmi-4x-seharga-rp2-jutaan" title=""> Resmi Meluncur di Indonesia Hari Ini, Berikut Spesifikasi Redmi Note 4 dan Redmi 4X Seharga Rp2 Jutaan</a></h2> <div class="description"> Setelah beberapa lama dikabarkan akan secara resmi hadir di Indonesia, kini akhirnya Redmi Note 4 dan Redmi Note 4X, bisa dimiliki para penggemar ponsel asal China tersebut.&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="8" data-url="http://gadget.bisnis.com/read/20170404/280/642613/samsung-galaxy-s8-dan-s8-dijual-mulai-21-april-ini-sebabnya-disebut-smartphone-tanpa-batas" data-title="Samsung Galaxy S8 dan S8+ Dijual Mulai 21 April, Ini Sebabnya Disebut Smartphone Tanpa Batas"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170404/280/642613/samsung-galaxy-s8-dan-s8-dijual-mulai-21-april-ini-sebabnya-disebut-smartphone-tanpa-batas', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/04/642613/samsung-s8-samsungcom-lead-sae.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170404/280/642613/samsung-galaxy-s8-dan-s8-dijual-mulai-21-april-ini-sebabnya-disebut-smartphone-tanpa-batas" title=""> Samsung Galaxy S8 dan S8+ Dijual Mulai 21 April, Ini Sebabnya Disebut Smartphone Tanpa Batas</a></h2> <div class="description"> Samsung Electronics secara global mempersembahkan produk terbarunya, Galaxy S8 dan S8+, yang mendobrak batas smartphone tradisional melalui desain hardware yang mulus serta&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="9" data-url="http://gadget.bisnis.com/read/20170404/279/642508/notebook-gaming-anyar-keluaran-dell-tawarkan-spesifikasi-berikut" data-title="Notebook Gaming Anyar Keluaran Dell, Tawarkan Spesifikasi Berikut"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170404/279/642508/notebook-gaming-anyar-keluaran-dell-tawarkan-spesifikasi-berikut', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/04/642508/dell-gaming.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170404/279/642508/notebook-gaming-anyar-keluaran-dell-tawarkan-spesifikasi-berikut" title=""> Notebook Gaming Anyar Keluaran Dell, Tawarkan Spesifikasi Berikut</a></h2> <div class="description"> Produsen notebook global Dell telah memperkenalkan notebook gaming ternyarnya bernama Dell Inspiron 15 Gaming sejalan dengan tingginya peminat konsumen terhadap segmen tersebut. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 04 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="10" data-url="http://gadget.bisnis.com/read/20170404/280/642442/simak-review-4-ponsel-teranyar-nokia" data-title="Simak Review 4 Ponsel Teranyar Nokia"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170404/280/642442/simak-review-4-ponsel-teranyar-nokia', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/04/642442/2016-05-09t014645z_62537993_s1aetcyturaa_rtrmadp_3_nokia-results.JPG?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170404/280/642442/simak-review-4-ponsel-teranyar-nokia" title=""> Simak Review 4 Ponsel Teranyar Nokia</a></h2> <div class="description"> HMD Global dikabarkan berencana mengeluarkan empat produk baru, Nokia 3, 5, 6 dan 3310 baru secara bersama di 120 pasar pada musim panas tahun ini. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 03 Apr</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="11" data-url="http://gadget.bisnis.com/read/20170403/280/642379/ini-keunggulan-samsung-galaxy-s8-bagi-pekerja-mobilitas-tinggi" data-title="Ini Keunggulan Samsung Galaxy S8 Bagi Pekerja Mobilitas Tinggi"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170403/280/642379/ini-keunggulan-samsung-galaxy-s8-bagi-pekerja-mobilitas-tinggi', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/04/03/642379/design-story-galaxy-s8_main_9.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170403/280/642379/ini-keunggulan-samsung-galaxy-s8-bagi-pekerja-mobilitas-tinggi" title=""> Ini Keunggulan Samsung Galaxy S8 Bagi Pekerja Mobilitas Tinggi</a></h2> <div class="description"> VMware, Inc. (NYSE: VMW), pemain global di kancah infrastruktur cloud dan business mobility, hari ini, Senin (3/4/2017) mengumumkan diperluasnya kemitraan mereka dengan Samsung&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="12" data-url="http://gadget.bisnis.com/read/20170331/280/641702/beginilah-antusiasme-para-pemburu-iphone-7-di-ibox-central-park-jakarta" data-title="Beginilah Antusiasme Para Pemburu iPhone 7 di iBox Central Park Jakarta"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170331/280/641702/beginilah-antusiasme-para-pemburu-iphone-7-di-ibox-central-park-jakarta', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/31/641702/product_red_main.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170331/280/641702/beginilah-antusiasme-para-pemburu-iphone-7-di-ibox-central-park-jakarta" title=""> Beginilah Antusiasme Para Pemburu iPhone 7 di iBox Central Park Jakarta</a></h2> <div class="description"> Jarum jam masih menunjukkan pukul 07.00 WIB, namun hal itu tak menyurutkan Claurentia Santoso datang ke iBox Central Park Jakarta untuk membeli ponsel pintar impiannya IPhone&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="13" data-url="http://gadget.bisnis.com/read/20170331/280/641612/smartfren-optimistis-iphone-7-terjual-1.000-unit-sebulan" data-title="Smartfren Optimistis iPhone 7 Terjual 1.000 Unit Sebulan"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170331/280/641612/smartfren-optimistis-iphone-7-terjual-1.000-unit-sebulan', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/31/641612/iphon-7.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170331/280/641612/smartfren-optimistis-iphone-7-terjual-1.000-unit-sebulan" title=""> Smartfren Optimistis iPhone 7 Terjual 1.000 Unit Sebulan</a></h2> <div class="description"> Operator bundling iPhone 7 Smartfren optimistis menjual Apple iPhone 7 sebanyak 1.000 unit dalam setiap bulan di seluruh Gerai Smartfren yang tersebar di seluruh Indonesia. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="14" data-url="http://gadget.bisnis.com/read/20170331/280/641605/500-orang-borong-iphone-seharga-motor-di-gerai-smartfren" data-title="500 Orang Borong iPhone Seharga Motor di Gerai Smartfren"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170331/280/641605/500-orang-borong-iphone-seharga-motor-di-gerai-smartfren', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/31/641605/7sah.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170331/280/641605/500-orang-borong-iphone-seharga-motor-di-gerai-smartfren" title=""> 500 Orang Borong iPhone Seharga Motor di Gerai Smartfren</a></h2> <div class="description"> Sebanyak 500 orang telah memborong Apple iPhone 7 yang dibanderol seharga dengan satu unit sepeda motor mulai dari Rp13,2 juta untuk tipe terendah dan sebesar Rp18,9 juta&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="15" data-url="http://gadget.bisnis.com/read/20170331/280/641590/alasan-nadine-chandrawinata-antre-iphone-7" data-title="Alasan Nadine Chandrawinata Antre iPhone 7"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170331/280/641590/alasan-nadine-chandrawinata-antre-iphone-7', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/31/641590/77.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170331/280/641590/alasan-nadine-chandrawinata-antre-iphone-7" title=""> Alasan Nadine Chandrawinata Antre iPhone 7</a></h2> <div class="description"> Sejumlah artis Ibu Kota turut meramaikan pembelian Apple iPhone 7 yang resmi dibuka mulai hari ini di Gerai Smartfren Jakarta Pusat. </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="16" data-url="http://gadget.bisnis.com/read/20170331/280/641586/sejak-pagi-antrean-iphone-7-mengular-di-gerai-smartfren" data-title="Sejak Pagi, Antrean iPhone 7 Mengular di Gerai Smartfren"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170331/280/641586/sejak-pagi-antrean-iphone-7-mengular-di-gerai-smartfren', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/31/641586/iphone7.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170331/280/641586/sejak-pagi-antrean-iphone-7-mengular-di-gerai-smartfren" title=""> Sejak Pagi, Antrean iPhone 7 Mengular di Gerai Smartfren</a></h2> <div class="description"> Peminat smartphone Apple iPhone 7 di Indonesia meningkat tajam setelah operator lokal Smartfren resmi membundling ponsel tersebut dengan paket kuota data 4G LTE sebesar 47GB&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 31 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="17" data-url="http://gadget.bisnis.com/read/20170331/280/641503/vivo-v5lite-hadir-dengan-harga-terjangkau" data-title="Vivo V5lite Hadir dengan Harga Terjangkau"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170331/280/641503/vivo-v5lite-hadir-dengan-harga-terjangkau', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/31/641503/vivo-5.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170331/280/641503/vivo-v5lite-hadir-dengan-harga-terjangkau" title=""> Vivo V5lite Hadir dengan Harga Terjangkau</a></h2> <div class="description"> Pencarian eksistensi menjadi kebutuhan yang berkembang bagi generasi milenial di era digital. Fenomena itu diamati Vivo Smartphone Indonesia yang kemudian mencari peluang&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="18" data-url="http://gadget.bisnis.com/read/20170330/279/641296/lenovo-perkenalkan-thinkpad-thinkcentre-thinkserver" data-title="Lenovo Perkenalkan ThinkPad, ThinkCentre & ThinkServer"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170330/279/641296/lenovo-perkenalkan-thinkpad-thinkcentre-thinkserver', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/30/641296/lenovo1.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/komputer-laptop" class="link-channel" title="Sub Kanal"> Komputer &amp; Laptop</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170330/279/641296/lenovo-perkenalkan-thinkpad-thinkcentre-thinkserver" title=""> Lenovo Perkenalkan ThinkPad, ThinkCentre & ThinkServer</a></h2> <div class="description"> Lenovo meluncurkan produk-produk ThinkPad X1 terbaru di Indonesia yang diperkuat oleh prosesor Intel Core generasi ke-7 (Kaby Lake) dalam Lenovo Technology Day Vol. III di&#8230; </div> </div> </li> <li> <div class="col-sm-5"> <a href="javascript:void(0)" title=""> <div class="col-sm-3"> <div class="option"> <div class="col-sm-12"> 2017 <span> 30 Mar</span> </div> <div class="col-sm-12"> <i class="fa fa-share-alt share" title="Share" data-share="19" data-url="http://gadget.bisnis.com/read/20170330/280/641293/samsung-galaxy-s8-dan-s8-resmi-dirilis-ini-spesifikasi-harganya" data-title="Samsung Galaxy S8 dan S8+ Resmi Dirilis, Ini Spesifikasi & Harganya!"></i> <div class="wrapper-share channel"></div> </div> </div> </div> <div class="col-sm-9"> <div class="wrapper-img" onclick="window.open('http://gadget.bisnis.com/read/20170330/280/641293/samsung-galaxy-s8-dan-s8-resmi-dirilis-ini-spesifikasi-harganya', '_blank');"><i class="fa fa-link"></i></div> <img src="http://img.bisnis.com/dynamic/posts/2017/03/30/641293/s8.jpg?w=218" width="218" height="145" alt="" class="img-responsive" onError="this.src='http://gadget.bisnis.com/assets/images/bisnis-rectangle.jpg'" /> </div> </a> </div> <div class="col-sm-7"> <a href="http://gadget.bisnis.com/smartphone" class="link-channel" title="Sub Kanal"> Smartphone</a> <div class="time"> | 1 week ago</div> <h2><a href="http://gadget.bisnis.com/read/20170330/280/641293/samsung-galaxy-s8-dan-s8-resmi-dirilis-ini-spesifikasi-harganya" title=""> Samsung Galaxy S8 dan S8+ Resmi Dirilis, Ini Spesifikasi & Harganya!</a></h2> <div class="description"> Raksasa teknologi asal Korea Selatan resmi meluncurkan perangkat premiumnya yang telah lama digadang-gadang, yakni Samsung Galaxy S8 dan Samsung Galaxy S8+. </div> </div> </li> <ul class="list-news channel gadget" id="loadmore-news-place"></ul> </ul> </div> <div class="col-sm-4 right right-col sidebar" id="wrapper_floating_left"> <div class="widget banner"> <div id='div-gpt-ad-1425953915792-0' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425953915792-0'); }); </script> </div> </div> <div class="widget banner"> <!--/* OpenX iFrame RECTANGLE 2 */--> <iframe id='ab8bcd23' name='ab8bcd23' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=298&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a65f8a2b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=298&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a65f8a2b' border='0' alt='' /></a></iframe> </div> <!-- DATA SAHAM --> <div class="widget indeks-running m-5"> <h2>Update :</h2> <div class="date"> Thursday 30 March 2017, 17:00 WIB</div> <table> <tr > <td>&nbsp;</td><td>BNII</td><td>338</td><td>0%</td> </tr> <tr > <td>&nbsp;</td><td>GAMA</td><td>50</td><td>0%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>KREN</td><td>404</td><td>-0.49%</td> </tr> <tr > <td>&nbsp;</td><td>APIC-W</td><td>228</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>KKGI</td><td>460</td><td>2.22%</td> </tr> <tr class="down"> <td><i class="fa fa-caret-down"></i></td><td>BIMA</td><td>103</td><td>-2.83%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>DEWA</td><td>68</td><td>1.49%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>TMAS</td><td>1405</td><td>0.36%</td> </tr> <tr > <td>&nbsp;</td><td>KONI</td><td>615</td><td>0%</td> </tr> <tr class="up"> <td><i class="fa fa-caret-up"></i></td><td>SMMT</td><td>132</td><td>1.54%</td> </tr> </table> <a href="http://data.bisnis.com/" target="_blank">Lihat semua indeks</a> </div> <div class="widget banner"> <iframe id='afdf751c' name='afdf751c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=435&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=a7fc99cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=435&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7fc99cd' border='0' alt='' /></a></iframe> </div> <div class="widget list-breaking"> <a href="http://foto.bisnis.com" target="_blank"> <div class="custom-logo logo-sidebar-foto"></div> </a> <div class="main"> <div class="list-breaking-arrow"> <a href="javascript:void(0)" role="button" data-slide="next" class="link"><i class="fa fa-angle-right"></i></a> <a href="javascript:void(0)" role="button" data-slide="prev" class="link"><i class="fa fa-angle-left"></i></a> </div> <div class="wrapper-list-breaking active" id="list_foto"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644898/antarafoto-dirut-baru-garuda-indonesia-120417-fr-1.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644898/ini-dia-sosok-dirut-garuda-yang-baru" class="type2" title=""> Ini Dia Sosok Dirut Garuda Yang Baru </a> </div> </div> <div class="wrapper-list-breaking" id="list_market"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644871/antarafoto-beta-agrowisata-12042017-dm-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644871/ayo-wisata-bunga-ke-rejang-lebong" title=""> Ayo Wisata Bunga ke Rejang Lebong </a> </div> </div> <div class="wrapper-list-breaking" id="list_industri"> <img src="http://img.bisnis.com/thumb/posts/2017/04/12/644836/antarafoto-kunjungan-kerja-presiden-ke-bandung-120417-na-2.jpg?w=300&h=200" alt="" class="img-responsive" /> <div class="wrapper"> <a href="http://foto.bisnis.com/view/20170412/644836/presiden-jokowi-kunjungan-ke-bandung" title=""> Presiden Jokowi Kunjungan ke Bandung </a> </div> </div> </div> </div> <div class="widget banner"> <iframe id='af00ed6c' name='af00ed6c' src='http://ads.bisnis.com/www/delivery/afr.php?zoneid=433&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.bisnis.com/www/delivery/ck.php?n=af3a4399&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.bisnis.com/www/delivery/avw.php?zoneid=433&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af3a4399' border='0' alt='' /></a></iframe> </div> <div id="sticky2"> <div class="widget populer no-padding"> <div class="title-heading 2"><h2>Terpopuler</h2></div> <ol class="headline"> <li> <a href="http://gadget.bisnis.com/read/20170412/280/644755/baru-dijual-nokia-6-langsung-ludes" title=""> Baru Dijual, Nokia 6 Langsung Ludes</a> </li> <li> <a href="http://gadget.bisnis.com/read/20170412/280/644890/mengapa-nokia-6-ludes-terjual-ini-keunggulan-spesifikasinya" title=""> Mengapa Nokia 6 Ludes Terjual? Ini Keunggulan Spesifikasinya</a> </li> </ol> </div> <div class="widget hot-topic"> <a href="http://www.bisnis.com/topic/32184/korupsi-e-ktp">#korupsi e-ktp</a> <a href="http://www.bisnis.com/topic/1382/Bea-Cukai">#Bea Cukai</a> <a href="http://www.bisnis.com/topic/44297/Pilkada-DKI-2017">#Pilkada DKI 2017</a> <a href="http://www.bisnis.com/topic/42492/Tax-Amnesty">#Tax Amnesty</a> </div> <br> <!-- Program Paket Iklan --> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><img src="http://gadget.bisnis.com/assets/images/banner/advertise-with-us-300x50.gif" /></a> <div class="side-footer"> <ul style="list-style:none"> <li style="display:inline-block"> <img src="http://www.bisnis.com/assets/images/logo.png" width="100" height="24" alt="Bisnis.com" /> </li> <li style="display:inline-block;float:right"> <ul style="list-style:none"> <li style="display:inline-block;vertical-align:top;margin-top: 4px;"> Available on: </li> <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><li class="round-soc" style="display:inline-block"><div></div></i></li></a> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><li class="round-soc" style="display:inline-block"><div></div></li></a> <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><li class="round-soc" style="display:inline-block"><div></div></li></a> </ul> </li> </ul> <div class="links"> <ul style="list-style:none"> <a href="http://www.bisnis.com/page/about-us" target="_blank"><li> About Us </li></a> <a href="http://www.bisnis.com/page/privacy-policy" target="_blank"><li> Privacy Policy </li></a> <a href="http://www.bisnis.com/page/code-of-conduct" target="_blank"><li> Code of Conduct </li></a> <a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" target="_blank"><li> Advertise with Us </li></a> <a href="http://www.bisnis.com/page/contact-us" target="_blank"><li> Contact Us </li></a> <a href="http://www.bisnis.com/page/career" target="_blank"><li> Career </li></a> </ul> </div> <div class="copyright"> Copyright © 2017 by Bisnis Indonesia.<br/> Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a> </div> </div> </div> </div> </div> </div></div><div class="menu-footer"> <div class="container"> <div class="row"> <div class="col-sm-12"> <ul> <li><a href="http://www.bisnis.com" title="Home">Home</a></li> <li><a href="http://www.bisnis.com/page/privacy-policy" title="Privacy Policy">Privacy Policy</a></li> <li><a href="http://www.bisnis.com/page/code-of-conduct" title="Code of Conduct">Code of Conduct</a></li> <li><a href="http://www.bisnis.com/advertise-with-us/mediakit-Bisnis.com-2017.pdf" title="Advertise">Advertise</a></li> <li><a href="http://www.bisnis.com/page/contact-us" title="Contact Us">Contact Us</a></li> <li><a href="http://www.bisnis.com/page/career" title="Career">Career</a></li> </ul> </div> </div> </div></div><footer> <div class="container"> <div class="row"> <div class="col-sm-6"> <a href="#"><img width="114" height="28" src="http://gadget.bisnis.com/assets/images/logobw.png" class="img-responsive" alt="Bisnis Indonesia" title="Bisnis Indonesia" /></a> <div class="copyright">Copyright © 2017 by Bisnis Indonesia. Proudly powered by <a href="http://www.sibertama.com" target="_blank">Sibertama</a></div> </div> <div class="col-sm-6"> <div class="mobile-apps"> <span>Available on:</span> <a href="https://itunes.apple.com/us/app/bisnis.com/id945608365?ls=1&mt=8" target="_blank" title="Bisnis.com Apps for iOS"><i class="custom-ico-apps-apple"></i></a> &nbsp; <a href="https://play.google.com/store/apps/details?id=bisnis.com.official" target="_blank" title="Bisnis.com Apps for Android"><i class="custom-ico-apps-andro"></i></a> &nbsp; <a href="http://appworld.blackberry.com/webstore/content/59945818/?lang=en&countrycode=ID " target="_blank" title="Bisnis.com Apps for Blackberry"><i class="custom-ico-apps-bb"></i></a> </div> </div> <span style="float:right; color:#444; font-size:11px; font-family:arial;">Page rendered in <strong>0.0956</strong> seconds on i28</span> </div> </div></footer><a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a><div class="top-header-floating"> <ul class="link"> <li><a href="https://bigstore.bisnis.com/" title="Big Store" class="big-store" target="_blank"><div></div></a></li> <li><a href="http://epaper.bisnis.com/" title="Epaper Bisnis Indonesia" class="epaper" target="_blank"><div></div></a></li> <li><a href="http://koran.bisnis.com/" title="Koran Bisnis Indonesia" class="koran-bisnis" target="_blank"><div></div></a></li> <li><a href="javascript:;" title="Connect With Us" class="socmed-connect"> <div></div><strong>Connect <span>with us</span></strong> </a></li> </ul></div><!-- Root element of PhotoSwipe. Must have class pswp. --><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"> <div class="pswp__bg"></div> <div class="pswp__scroll-wrap"> <div class="pswp__container"> <div class="pswp__item"></div> <div class="pswp__item"></div> <div class="pswp__item"></div> </div> <div class="pswp__ui pswp__ui--hidden"> <div class="pswp__top-bar"> <div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button> <div class="pswp__preloader"> <div class="pswp__preloader__icn"> <div class="pswp__preloader__cut"> <div class="pswp__preloader__donut"></div> </div> </div> </div> </div> <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"> <div class="pswp__share-tooltip"></div> </div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button> <div class="pswp__caption"> <div class="pswp__caption__center"></div> </div> </div> </div></div><!-- JavaScript --><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery-1.9.1.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/bootstrap.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/bootstrap-carousel-page-merger.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery.sticky.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery.liScroll.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery.modern-ticker.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/vendor.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/js/jquery.jcarousel.pack.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://gadget.bisnis.com/assets/vendor/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript">$(function(){ $('.search').keypress(function (e) { if(e.which ==13) location.href='http://search.bisnis.com/?q='+$(this).val().replace(/\s+/g, '+'); }); $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/bisnis_tv", type: 'GET', dataType: "html", cache: false, success: function(data) { $('#tv-place').html(data); } }); $('#vote-polling').click(function(e) { e.preventDefault(); $('form#form-polling').submit(); }); $('.share').on('click', function(e){ var urlpost = $(this).data('url'); var titlepost = $(this).data('title'); var dataShare = $(this).attr('data-share'); $('.share[data-share="'+dataShare+'"]').toggleClass('active'); if($(this).hasClass('active')){ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.hide(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'visible'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().show(); $(this).next().html('<ul><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'fb\');"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+titlepost+ ' ' +urlpost+'\',\'twitter\');"><i class="fa fa-twitter"></i></a></li><li><a href="javascript:;" onclick="sharesocmed(\''+urlpost+'\',\'gplus\');"><i class="fa fa-google-plus"></i></a></li></ul>'); }else{ var a = $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find(':first-child'); if(typeof a != 'undefined'){ a.show(); } $('.list-news li > div:last-child > a div, .list-news.channel li > div:first-child > a div').css({'overflow':'hidden'}); $('.share[data-share="'+dataShare+'"]').parent().parent().parent().next().find('.wrapper-img > .fa').hide(); $(this).next().hide(); $(this).next().html(''); } e.preventDefault(); });
});
function sharesocmed(share_url, title){ if (title=='fb') { base_url = 'https://www.facebook.com/sharer/sharer.php?u='; }else if (title=='twitter'){ base_url = 'https://twitter.com/intent/tweet?text='; /*shorten url*/ $.ajax({ url: window.location.protocol + "//" + window.location.host + "/"+"ajax/shortenurl?url="+encodeURIComponent(share_url), async: false, type: 'GET', cache: false, }).done(function(data) { var shortenResult = data; display_popup_share(base_url, shortenResult, title); }); return false; }else if (title=='linkedin') { base_url = 'https://www.linkedin.com/shareArticle?mini=true&url='; }else if (title=='email') { base_url = 'https://www.addthis.com/tellfriend_v2.php?v=300&winname=addthis&pub=ra-5742dafe41ccba9e&source=tbx-300&lng=id&s=email&wid=nm49&url='+share_url+'&ate=AT-at_com/-/-/58049f4c45032614/2&uid=58045b8288a1772d&description=share&uud=1&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=recaptcha2&pro=0&ats=imp_url%3D0%26url%3Dhttp%253A%252F%252Fwww.bisnis.com'; window.open(base_url, '_blank'); return false; }else{ base_url = 'https://plus.google.com/share?url='; } /* open new window */ display_popup_share(base_url, share_url, title);
}
function display_popup_share(base_url, share_url, title)
{ var url = base_url + encodeURIComponent(share_url); var width = 550; var width_scr = (screen.width-width)/2; window.open(url, title, 'left='+width_scr+',top=50,width='+width+',height=400,toolbar=0,menubar=0,scrollbars=0,location=0,resizable=1');
}</script></body></html>